Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
[Satelis 400] Souci démarrage Sat 400
Notices
 

Discussion: Souci démarrage Sat 400

Page 1 sur 4 1234 DernièreDernière
Affichage des résultats 1 à 10 sur 40
  1. Souci démarrage Sat 400 
    #1
    Date d'inscription
    novembre 2008
    Roule en
    Satelis 400 Urban
    Messages
    1 453
    Merci
    299
    Remercié 1 083 fois pour 433 messages
    En voulant partir au boulot tout à l'heure, le Sat refusé de démarrer (dans un premier temps)
    Le démarreur tourné bien mais le moteur ne sa lancé pas, et d'un coup le petit voyant batterie du tableau de bord s'allume, je coupe le contact, attends 5sec et remet le contact
    j'essaye a nouveau de le démarrer, et sa veut toujours pas, a force d'insistances avec un p’ti coup de gaz, il démarre difficilement et calle 2 ou 3 fois, et finalement la 4eme a était la bonne mais difficilement avec un ralenti plus bas que d'habitude, j'ai maintenue légèrement la poignées des gaz pour avoir le ralenti habituel, qui c'est stabilisé tout seul au bout d'env. 1 min

    La dernière fois qu'il a roulé était mardi âpres midi et a fait 40 Kms

    C’est grave docteur ??
    Les randos et rencontres avec les potos, merci le forum
     

  2. Re : Souci démarrage Sat 400 
    #2
    Date d'inscription
    septembre 2009
    Roule en
    Guzzi 1200 Sport et Scrambler Ducati Icon
    Messages
    3 369
    Merci
    2 618
    Remercié 1 126 fois pour 534 messages
    Une merdouille dans l'essence ? J'dis ça par expérience parce que si ça ne le refait pas ...

    V
    1954 n'est pas mon année de naissance, mais l'assemblage de deux "bi" taliens, un V et un L et ce sont effectivement deux Véhicules Légers ... aussi !
     

  3. Re : Souci démarrage Sat 400 
    #3
    Date d'inscription
    décembre 2009
    Roule en
    Satelis 500 Urban
    Messages
    137
    Merci
    3
    Remercié 9 fois pour 6 messages
    J'avais eu exactement le même souci avec le Satelis 500 d'essai qui avait 2 ans.
    D'après le concessionnaire c'était dû à la batterie qui n'était plus convenablement chargé.
    Et donc bien que le démarreur tournait, sa vitesse n'était plus assez rapideme pour faire démarrer le moteur.
     

  4. Talking Re : Souci démarrage Sat 400 
    #4
    Date d'inscription
    février 2007
    Roule en
    Techmax 2012 ABS
    Messages
    3 271
    Merci
    1 099
    Remercié 1 953 fois pour 705 messages
    Tous ceux qui étaient à la rando du 1er mai savent que c'est parce que tu roules trop lentement (moi j'ai bouffé un jeu de plaquettes).


    T'encrasses ton moulin et pis ça n'tourne pas assez vite pour charger ta batterie.
    Accélèèèèèèèèèèère !!!!!


    Je suis déjà dehors, loin, loin, si loin...
    Rien ne sert de partir à point. Il vaut mieux courir.
     

  5. Re : Souci démarrage Sat 400 
    #5
    Date d'inscription
    novembre 2008
    Roule en
    Satelis 400 Urban
    Messages
    1 453
    Merci
    299
    Remercié 1 083 fois pour 433 messages
    Citation Envoyé par aslio Voir le message
    Tous ceux qui étaient à la rando du 1er mai savent que c'est parce que tu roules trop lentement (moi j'ai bouffé un jeu de plaquettes).


    T'encrasses ton moulin et pis ça n'tourne pas assez vite pour charger ta batterie.
    Accélèèèèèèèèèèère !!!!!


    Je suis déjà dehors, loin, loin, si loin...
    QUOI mais tu ne le savait pas, j'ai changer de monture depuis, quand même, il faut suivre un peut (ou ralenti tu est trop loin devant moi)
    Les randos et rencontres avec les potos, merci le forum
     

  6. Re : Souci démarrage Sat 400 
    #6
    Date d'inscription
    septembre 2008
    Roule en
    Fidèle coursier HONDA 400SWt ABS
    Messages
    3 295
    Merci
    2 146
    Remercié 2 035 fois pour 925 messages
    @Fredion; tu nous tiens au jus? As-tu pu rouler sans problèmes depuis ton premier post? Il est vrai que la batterie a besoin d'être au mieux pour lancer le moteur. Mais si une fois le moteur en marche tu as eu un problème de maintien du ralenti, c'est qu'il y aurait (eu) autre chose.
     

  7. Re : Souci démarrage Sat 400 
    #7
    Date d'inscription
    novembre 2008
    Roule en
    Satelis 400 Urban
    Messages
    1 453
    Merci
    299
    Remercié 1 083 fois pour 433 messages
    Hier soir en repartant du théâtre, il a démarré Nikel, je me suis arrêté faire des courses, et rebelote, il démarre du premier coup
    Va donc y comprendre quelques choses
    Mais je pense que je vais acheter le chargeur de maintien de charge avec le connecteur rapide pour pas tout démonter a chaque fois que je vais vouloir le mettre en charge
    Les randos et rencontres avec les potos, merci le forum
     

  8. Re : Souci démarrage Sat 400 
    #8
    Date d'inscription
    septembre 2009
    Roule en
    Guzzi 1200 Sport et Scrambler Ducati Icon
    Messages
    3 369
    Merci
    2 618
    Remercié 1 126 fois pour 534 messages
    Je m'autocite ...


    Citation Envoyé par xelos33 Voir le message
    Une merdouille dans l'essence ? J'dis ça par expérience parce que si ça ne le refait pas ...

    Why not ?

    V
    1954 n'est pas mon année de naissance, mais l'assemblage de deux "bi" taliens, un V et un L et ce sont effectivement deux Véhicules Légers ... aussi !
     

  9. Re : Souci démarrage Sat 400 
    #9
    Date d'inscription
    septembre 2008
    Roule en
    Fidèle coursier HONDA 400SWt ABS
    Messages
    3 295
    Merci
    2 146
    Remercié 2 035 fois pour 925 messages
    C'est une bonne idée cet achat. Moi je démonte la selle et branche mon chargeur une nuit tous les 15 jours par temps très froid. Dans la mesure où l'on utilise le scoot tous les jours, la batterie tient relativement longtemps.
     

  10. Re : Souci démarrage Sat 400 
    #10
    Date d'inscription
    novembre 2008
    Roule en
    Satelis 400 Urban
    Messages
    1 453
    Merci
    299
    Remercié 1 083 fois pour 433 messages
    le jour est venue pour moi d'acheter rapidement un chargeur pour pouvoir me remettre en selle, et oui sa ne démarre plus du tout. tension au bornes de la batterie, 11.55V.

    que pensez vous du optimate 3, ou équivalent ?
    Les randos et rencontres avec les potos, merci le forum
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Souci de batterie
    Par Layoye dans le forum Kymco
    Réponses: 17
    Dernier message: 12/11/2008, 12h45
  2. Demarrage
    Par Alf dans le forum Piaggio
    Réponses: 11
    Dernier message: 29/07/2008, 19h38
  3. Petit souci intermittent au démarrage
    Par tempura dans le forum Peugeot
    Réponses: 3
    Dernier message: 25/07/2008, 18h48
  4. Démarrage NES 125
    Par christoffe dans le forum Honda
    Réponses: 0
    Dernier message: 11/05/2008, 22h52
  5. Démarrage
    Par passtix dans le forum Peugeot
    Réponses: 0
    Dernier message: 19/11/2007, 21h19
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •