Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958
[X9 125] Surchauffe moteur + fonction d'une pièce?
Notices
 

Discussion: Surchauffe moteur + fonction d'une pièce?

Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 23
  1. Surchauffe moteur + fonction d'une pièce? 
    #1
    Date d'inscription
    juillet 2009
    Roule en
    X9 125
    Messages
    94
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonsoir,

    connaissez vous le nom de cette pièce et sa fonction svp?
    Sur mon X9, j'ai vu que le fil arrivant à cette pièce a l'air sectionné en tout cas le cuivre est apparent...
    J'ai un problème de chauffe à l'arrêt, est ce lier à cette pièce?

    Merci de vos réponses.

    C'est la pièce 10 sur l'image ci-dessous:




    Dernière modification par zakaria75 ; 01/08/2009 à 02h19.
     

  2. Re : Nom de cette pièce SVP 
    #2
    Date d'inscription
    avril 2008
    Roule en
    Honda GL 1800
    Messages
    2 805
    Merci
    2 270
    Remercié 1 175 fois pour 600 messages
    salut
    c'est un sonde de qq chose température ou pression d'huile
    a+
    Kriss
     

  3. Re : Nom de cette pièce SVP 
    #3
    Date d'inscription
    juin 2007
    Roule en
    cb125, spacy, 3 hexagon, 5 x9, mp3 125, 2 mp3 250 LT, mp3 300 sport
    Messages
    249
    Merci
    0
    Remercié 13 fois pour 6 messages
    ça ne serait pas plutôt le starter automatique ??
     

  4. Re : Nom de cette pièce SVP 
    #4
    Date d'inscription
    octobre 2005
    Messages
    1 883
    Merci
    0
    Remercié 0 fois pour 0 messages
    Sonde de thermostat semble-t-il (un fil électrique s'y raccorde certainement) ?
    (déclencheur du ventilo) ?

    http://www.pirmil.info/microfiche_pi.../target8.shtml
     

  5. Re : Nom de cette pièce SVP 
    #5
    Date d'inscription
    juillet 2009
    Roule en
    X9 125
    Messages
    94
    Merci
    0
    Remercié 0 fois pour 0 messages
    Merci Pirmil, sur la fiche en français que j'avais, il y avait simplement indiqué "dispositif"...

    Penses tu que le fait que le scooter chauffe à l'arrêt provienne de cette pièce qui ne donne pas l'ordre au ventilo de se déclencher?

    Et oui, effectivement, il n'y a qu'un fil qui s'y raccorde et celui-ci laissait le fil de cuivre apparent...
     

  6. Re : Nom de cette pièce SVP 
    #6
    Date d'inscription
    octobre 2005
    Messages
    1 883
    Merci
    0
    Remercié 0 fois pour 0 messages
    Je pense qu'il n'y a qu'un fil de relié ; à vérifier quand même... facile il suffit de voir s'il y a UNE ou DEUX broches cuivre dans le switch.
    En principe, ce type de sonde est très binaire dans son comportement :

    1. l'eau est trop chaude, le circuit électrique se ferme (I) le ventilo se met en route,
    2. l'eau est suffisamment froide, le circuit électr. s'ouvre (O), le ventilateur ne tourne pas (ou plus).

    C'est binaire !

    Quant à savoir si c'est pour ça que tu trouves que le moteur chauffe trop ??? à toi de vérifier si le ventilateur se met à tourner, on ne peut se mettre à ta place. Pour tester (encore faudrait il que ton circuit électrique soit OK, cf; : l'état de tes fusibles !!!!!! http://www.scootergt.net/vbb/showthread.php?t=9254 ), tu shuntes (contact mis) la sonde en mettant directement ce fil à la masse. Si le ventilo tourne, c'est qu'ils (le ventilo, le fil, le fusible) sont OK. Une fois le fil rebranché à la sonde, tu laisses tourner ton moulin qlqs minutes au ralenti, tu jettes un oeil sur ton thermo et tu attends... si tout va bien le ventilo va démarrer AVANT que l'aiguille ne rentre dans le rouge... si non, ta sonde est morte !

    Toutefois, il existe pas mal d'autres raisons pour qu'un moteur chauffe (ou pour le faire croire) :

    1. la sonde de température thermo-résistante (située en bas du radiateur je crois) qui envoie de fausse mesure (rare).
    2. le calorstat qui ne s'ouvre pas suffisamment (destructeur),
    3. un circuit mal purgé (présence d'air dans le circuit, les durites sont dures quand on les pince)
    4. un liquide hors d'âge, oxydé, entartré... parce que parfois remplit d'eau du robinet sans antigel.
    5. une fuite externe de liquide sur le circuit (en principe facile à repérée, le niveau baisse, c'est blanc ou verdatre et ça dégage une odeur âcre caractéristique) donc faisant chuter le seuil d'ébulition à la pression atmosphérique.
    6. Le by-pass d'équilibrage de pression de bouchon de radiateur bloqué (les BB650 en ont, mais le X9 ???, je ne crois pas car le bocal est situé au-dessus du radiateur)
    7. une fuite interne (le niveau d'eau baisse, le niveau d'huile monte)
    8. une rupture du joint de culasse vers l'huile (le niveau d'eau baisse, il y a un genre de pâte blanche sur le bouchon d'huile)
    9. une rupture du joint de culasse ou une félure de la dite culasse, vers la chambre de compression (ça fume blanc même à chaud, le niveau d'eau baisse, les durites sont parfois dures - mais pas toujours -)
    10. une rupture d'entrainement de la pompe à eau (rare..)
    11. un désertissage de l'hélice de pompe à eau sur son axe (comme parfois sur les X-Max... cas récent autour de moi)

    ... tu vois, il y a le choix !
     

  7. Re : Nom de cette pièce SVP 
    #7
    Date d'inscription
    juillet 2009
    Roule en
    X9 125
    Messages
    94
    Merci
    0
    Remercié 0 fois pour 0 messages
    Merci pour le diag à distance!

    Bon, la pompe à eau a été changée en mai 2009, dixit le vendeur (qui biensur ne retrouve pas la facture), donc en émettant l'hypothèse que celle-ci a été correctement posée et la purge bien faite, les points qu'il me reste à vérifier sont:



    1. la sonde de température thermo-résistante (située en bas du radiateur je crois) qui envoie de fausse mesure (rare).
    2. le calorstat qui ne s'ouvre pas suffisamment (destructeur),
    3. un circuit mal purgé (présence d'air dans le circuit, les durites sont dures quand on les pince)
    4. un désertissage de l'hélice de pompe à eau sur son axe (comme parfois sur les X-Max... cas récent autour de moi)
    bon, je déjà commencé par remettre les bons fusibles à la bonne place!
    Je dois également réparer un cylindre de frein avec son levier, car le levier gauche est cassé sur le scooter, mais même en ne freinant qu'avec le levier droit, c'est super!
    Par contre, j'ai un ralenti à froid autour de 4000, bien évidemment la roue tourne, par contre, à chaud, ça redescend à 1800-2000...

    Un conseil?

    Merci par avance.
     

  8. Re : Nom de cette pièce SVP 
    #8
    Date d'inscription
    octobre 2005
    Messages
    1 883
    Merci
    0
    Remercié 0 fois pour 0 messages
    Mais ton ventilateur tourne t'il à l'approche du rouge ? Commence par vérifier ça.
     

  9. Re : Nom de cette pièce SVP 
    #9
    Date d'inscription
    juillet 2009
    Roule en
    X9 125
    Messages
    94
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bon j'ai pris des infos ici et là...
    La pièce que je cherche, n'est elle pas celle qui envoie l'info de température au compteur?

    Effectivement, Pirmil, je suis en train de démonter les plastiques pour accéder au radiateur, vérifier s'il tourne quand l'aiguille montre et le tester en direct si besoin est...

    QUelle est la position de l'aiguille à partir de laquelle le ventilo est censé tourner?

    Merci par avance de vos réponses...
     

  10. Re : Nom de cette pièce SVP 
    #10
    Date d'inscription
    octobre 2005
    Messages
    1 883
    Merci
    0
    Remercié 0 fois pour 0 messages
    @zakaria75 : "La pièce que je cherche, n'est elle pas celle qui envoie l'info de température au compteur?"

    Comme supposé plus haut, c'était donc bien la sonde de déclenchement du ventilo.
    Ne démonte pas tout. Pour vérifier, dans un premier temps que le ventilo tourne, mets le contact (sans démarrer) + mets à la masse le fil qui se branche sur cette sonde et hop tu devrais entendre l'hélice tourner je pense.
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Piece manquante sur la fourche
    Par gdinksteph dans le forum Peugeot
    Réponses: 5
    Dernier message: 22/12/2007, 14h13
  2. Vol Piece
    Par DIDJE dans le forum Suzuki
    Réponses: 8
    Dernier message: 21/11/2007, 15h09
  3. [GD 125] Prix d'une pièce
    Par Grandingue dans le forum Kymco
    Réponses: 5
    Dernier message: 01/11/2006, 00h33
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •