Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958
problème démarrage après long arret
Notices
 

Discussion: problème démarrage après long arret

Affichage des résultats 1 à 9 sur 9
  1. problème démarrage après long arret 
    #1
    Date d'inscription
    October 2008
    Messages
    7
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour,

    Je vous expose mon problème.
    Je viens de récupérer un X8 125 de 2004 qui a 4800km.
    Il n'a pas roulé pendant 1 an 1/2
    Je n'essaie meme pas de le démarrer, le précédent utilisater m'a dit qu'il démarrait pas.
    Pas grave, je démonte le carbu, le nettoie correctement, remonte le tout, puis essaie de démarrer... Impossible malgré les bonnes 5 minutes de démarreur (pas en continu hein...)
    Bon, je met un bouchon d'essence dans le carbu, le moteur démarrer, broute (meme en accelerant), puis cale. Il en redemarre pas. Je met 2 bouchons, et la il demarre... bon je maintiens un peu de gaz pour chauffer le moteur, je donne des petits coups d'accelerateur car le ralenti m'a l'air faiblard, et miracle il tiens sans problème. Bon je vias faire un petit tour tout gentil... sans tirer dedans. JE rentre chez moi, le laisse 1h, puis essaie de le démarrer, nickel.

    Là où ca se corse :
    Je ne l'utilise pas pendant 2 semaines.
    Impossible de démarrer... même problème qu'au début... alors meme technique avec le bouchon d'essence, ca passe... mais bon...

    N'y a t'il pas un problème d'alimentation...??? je ne pense pas à un problème d'allumage car j'ai roulé correctement avec.

    Merci de vos idées!!!
     

  2. Re : problème démarrage après long arret 
    #2
    Date d'inscription
    May 2007
    Roule en
    atlantic 125
    Messages
    49
    Merci
    0
    Remercié 0 fois pour 0 messages
    Salut a toi

    Desolé pour ta galere et en plus de ca je 'n ai aucune solution pour toi
    mais je serai ravi que tu m' expliques cette technique du bouchon

    Car mon Atlantic 125 a du mal aussi apres 48h sans rouler

    Merci a toi

     

  3. Re : problème démarrage après long arret 
    #3
    Date d'inscription
    October 2008
    Messages
    7
    Merci
    0
    Remercié 0 fois pour 0 messages
    Salut mata!

    C'est un truc que j'ai appris gamin en bricolant avec mon grand père.

    Quand ton moteur démarre pas, tu met un peu d'essence (la en l'occurence 1 ou 2 bouchons de bouteil d'eau), directement dans le carbu, ca permet de lancer le moteur et d'amorcer le circuit d'essence.

    D'après ce que j'ai lu sur d'autres forums, il se peu que mon filtre à essence soit bouché... peut etre en est-il de même pour toi.

    Par ailleurs il y a apparement un système anti retour entre le filtre a essence et le carbu qui permet au cricuit d'arrivé d'essence de ne pas se désamorcer...
    Je démonte ce week end pour visualiser tout ca!
     

  4. Lightbulb Re : problème démarrage après long arret 
    #4
    Date d'inscription
    October 2008
    Roule en
    MP3 400LT
    Messages
    192
    Merci
    11
    Remercié 9 fois pour 4 messages
    filtre boucher sur l'alimentation carbu, prise d'air, impureter dans le carbu ect.......
    tou sa pour dire que ses pas gagner:crazy2:
     

  5. Re : problème démarrage après long arret 
    #5
    Date d'inscription
    October 2008
    Messages
    7
    Merci
    0
    Remercié 0 fois pour 0 messages
    Le Week end va être long alors... :help:
    Dernière modification par tof ; 10/11/2008 à 10h26.
     

  6. Re : problème démarrage après long arret 
    #6
    Date d'inscription
    December 2007
    Roule en
    X9 125 Evo 2004
    Messages
    10
    Merci
    0
    Remercié 0 fois pour 0 messages
    @blondinet

    Dite donc monsieur blondinet ,on se casse les méninges à essayer de t'aider sur d'autres sites ou tu te balades et même pas un soupçon de merci!!!!Non la réponse ne convient pas môsieur nous zape!!Pas très fair-play jeune homme!!!
    Dernière modification par tof ; 10/11/2008 à 10h24.
     

  7. Re : problème démarrage après long arret 
    #7
    Date d'inscription
    October 2008
    Messages
    7
    Merci
    0
    Remercié 0 fois pour 0 messages
    Pas du tout... je jongle sur ces 2 forums pour essayer de réunir un max d'infos... et je ne zap ni l'un ni l'autre...

    A ce propos, j'ai tout démonté ce week end, le filtre a essence semblait propre, le clapet anti retour faisait son travail (en soufflant dedans).

    Par contre il y a un boitier noir sur lequel sont raccordés 3 durites (arrivé d'essence, départ vers carbu et une autre qui provient de la sortie du carbu (admission??))
    Ce boitier doit "pousser l'essence" jusu'au carbu. Enfin je pense.

    Le souci c'est que lorsque j'active le demarreur, l'essence n'estpas "aspirée" vers le carbu...
     

  8. Re : problème démarrage après long arret 
    #8
    Date d'inscription
    October 2005
    Messages
    1 883
    Merci
    0
    Remercié 0 fois pour 0 messages
    tu veux parler de cette pièce là N°1 ?
    clic
    sur la fiche il est dit "valve".

    ou de celle-ci pièce N°2 :
    clic
    Comment va-t-elle cette pompe, d'ailleurs ? l'as-tu vérifiée?
    Dernière modification par pirmil ; 10/11/2008 à 13h36.
     

  9. Re : problème démarrage après long arret 
    #9
    Date d'inscription
    October 2008
    Messages
    7
    Merci
    0
    Remercié 0 fois pour 0 messages
    Il s'agit de la 2ème pièce (N°2 sur le 2ème doc)

    Je ne sais pas si elle va bien car je ne sais pas la tester...
    quel est exactement son role?
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème au démarrage
    Par tempura dans le forum Peugeot
    Réponses: 21
    Dernier message: 13/12/2007, 15h20
  2. Demarrage après 1 mois et demi
    Par vlad dans le forum Piaggio
    Réponses: 21
    Dernier message: 24/11/2007, 22h07
  3. problème batterie et arrêt moteur
    Par pavin1 dans le forum Piaggio
    Réponses: 8
    Dernier message: 22/11/2007, 16h03
  4. [Majesty 125] Re-démarrage apres 6 mois
    Par fred006 dans le forum Yamaha
    Réponses: 19
    Dernier message: 04/08/2007, 12h17
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •