Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
Recherche Régulateur et Stator
Notices
 

Discussion: Recherche Régulateur et Stator

Affichage des résultats 1 à 5 sur 5
  1. Recherche Régulateur et Stator 
    #1
    Date d'inscription
    mai 2008
    Roule en
    X9-125
    Messages
    5
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour,
    J'ai donc un X9 125 de 2003, il marchait plutot pas mal, jusqu'au kour ou la batterie ma lachée. Enfin je pensais que c'était la batterie.
    Donc j'ai acheté 1 batterie que j'ai moi même chargé en acide. Cout 45€ tout compris.
    Ensuite le scoot a fonctionne 2 ou 3 jours, aprés impossible de redémarrer baisse de l'éclairage etc...
    Je vais donc chez le concessionnaire Piaggo a 50 m de chez moi, il garde le scoot 2 jours pour me dire j'ai fait une recharge batterie, rien de méchant tout est OK j'ai controle le régulateur etc... c bon...;
    Je roule 3 jours avec. Un soir, minuit super, impossible de rédémarrer; plus de jus...
    Je lui raméne et la il me sort ; on change la batterie on met un plus puissante, (MP3) je dis OK, j'ai peut être mal préparé la premiére...
    Et le lendemain rebellote; Batterie HS aprés 50 kms parcour dans la journée.. Super, je l'appel en panne et me dit faut attendre la semaine prochaine je peux pas vous prendre... Je recharge la batterie moi meme, la mets sur un scoot d'un pote, idem sur un X9, et la ca roule une semaine nikel.
    Hier soir, je vais donc chez un autre garage que l'on m'a conseillé (un peugeot), le garage me dit c peut être le régulateur ou le stator HS..
    Qu'en pensez vous? Je veux pas changer des pièces à gogo pour au final ne pas être sur que cela soit ça.
    Sinon comment verifier le régulateur ou le stator et ou sont ils sur le scooter?
    Merci d'avance.
     

  2. Re : Recherche Régulateur et Stator 
    #2
    Date d'inscription
    janvier 2005
    Roule en
    900 diversion
    Messages
    4 006
    Merci
    98
    Remercié 194 fois pour 89 messages
    Avant toute chose,
    il serait bon, et ca tu peux le dire à ton conc',
    de vérifier le circuit de charge,
    c'est à dire contrôler que ta batterir se rechargera bien en roulant

    Tu déshabilles l'arrière pour accéder à la batterie,
    tu mets un voltmètre aux bornes (tu as mini 12V)
    et tu démarres (mini 13.5V)

    Tu peux aussi vérifier s'il y a une fuite de courant à l'arrêt,
    en positionnant un multimètre sur Ampère,
    et en le mettant en serie (pas en parallèle)

    Ensuite, peux tu nous dire si tu as fait des modifs électriques,
    ou si tu utilises un gps avec cordon ou de la musique ?
     

  3. Re : Recherche Régulateur et Stator 
    #3
    Date d'inscription
    mai 2008
    Roule en
    X9-125
    Messages
    5
    Merci
    0
    Remercié 0 fois pour 0 messages
    voila j'ai fais les teste.
    Batterie braché sur scoot sans allumage = 8.38
    Tension batterie branché et au relenti sans accélérer, cela démarra à 8.38 est descend jusque 6 aprés j'ai arreté.
    Tension batterie en accélerant légérement= 8.9
    Fusibles AR en commencant par la gauche
    Tension avec Fusible Tension Sans
    N°1 7.88 Idem
    N°2 7.88 Idem
    N°3 7.88 Se coupe (redemarrage
    N°4 7.88 Idem

    Fusibles AV en commencant par la gauche
    Tension avec Fusible Tension Sans
    N°1 7.18 7.9
    N°2 7.18 Idem
    N°3 7.18 Idem
    N°4 7.18 Idem

    j'espére que vous allez m'en dire plus car je désespére j'ai au passage regardé si il n'y avait pas un fil de coupé etc... tout à l'air pas mal.
     

  4. Re : Recherche Régulateur et Stator 
    #4
    Date d'inscription
    janvier 2005
    Roule en
    900 diversion
    Messages
    4 006
    Merci
    98
    Remercié 194 fois pour 89 messages
    Batterie faible, si tu continue comme cà tu la flingues !
    Alternateur hs, à changer !
    Voili voilou !
     

  5. Re : Recherche Régulateur et Stator 
    #5
    Date d'inscription
    mai 2008
    Roule en
    X9-125
    Messages
    5
    Merci
    0
    Remercié 0 fois pour 0 messages
    on m'a changé le régulateur (73€), il a fonctionné 2 jours, depuis hier soir HS, impossible de démarrer...
    Que faire.....????????
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [BB650] régulateur de vitesse
    Par pirmil dans le forum Suzuki
    Réponses: 42
    Dernier message: 11/06/2012, 10h33
  2. [GD 250] probleme de stator ?
    Par tonio_fr dans le forum Kymco
    Réponses: 1
    Dernier message: 06/06/2007, 22h05
  3. [BB650]Nouveau qui recherche!
    Par Oliv dans le forum Suzuki
    Réponses: 3
    Dernier message: 28/05/2007, 17h41
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •