Notices
 

Discussion: Problème de démarreur

Affichage des résultats 1 à 8 sur 8
  1. Problème de démarreur 
    #1
    Date d'inscription
    February 2005
    Roule en
    Kymco GD 125
    Messages
    37
    Merci
    2
    Remercié 1 fois pour 1 message
    Bonjour à tous ; aujourd’hui j’ai eu un problème avec mon démarreur qui restait bloquer en contact et même contact coupé ; seul solution pour l’arrêter débrancher la batterie.
    J’ai du faire une halte d’urgence chez un concessionnaire pour remplacer le démarreur.
    Mais comme un malheur n’arrive jamais seul il n’en avait pas en stock.
    Il me reste plus qu’à en trouver un sur une ancienne machine.
    J’aimerais savoir si cet incident vous est déjà arriver.
    Mon Gd a 30000 km et toute ces dents il roule fièrement à 120 km/h compteur sur le plat consommation autour de 3.3 litres/100km en moyenne.
     

  2. Question Re : Problème de démarreur 
    #2
    Date d'inscription
    February 2005
    Roule en
    Kymco GD 125
    Messages
    37
    Merci
    2
    Remercié 1 fois pour 1 message
    bonjour,
    Alors personnes n'a eu ce type d'ennuis mécanique.
    Je me demande si cela n'est pas précursseur à un autre problème plus sévère.

    Je fais la révision des 30000 km chez le conc. et j'ai constater qu'ils avaient mis trop d'huile moteur je me demande si cela ne me causerais pas d'autres soucies.
    A+ et bonne route.
     

  3. Re : Problème de démarreur 
    #3
    Date d'inscription
    December 2004
    Roule en
    Sym GTS 125 sport édition
    Messages
    654
    Merci
    17
    Remercié 25 fois pour 12 messages
    J'ai eu le même problème. C'est très surprenant. Le démarreur a été changé sous garantie mais je ne connais pas l'origine du problème. A priori, je ne vois pas le rapport avec l'huile, mais je suis loin d'être un spécialiste.
    On est bien ici
     

  4. Re : Problème de démarreur 
    #4
    Date d'inscription
    December 2004
    Roule en
    Sym GTS 125 sport édition
    Messages
    654
    Merci
    17
    Remercié 25 fois pour 12 messages
    J'ai eu le même problème. Ce m'est en outre arrivé devant le concessionnaire et ça attirait pas mal de regards interrogatifs. C'est très surprenant. Démarreur changé sous garantie. Je ne connais pas l'origine du pb. A priori, je ne vois pas ce que l'huile viendrait faire dans cette histoire.
    On est bien ici
     

  5. Re : Problème de démarreur 
    #5
    Date d'inscription
    February 2005
    Roule en
    Kymco GD 125
    Messages
    37
    Merci
    2
    Remercié 1 fois pour 1 message
    Ah merci de ta réponse je me sens un peu moins seul.
    parcontre j'arrive dans la période critique pour le scooter et sans l'aide de bon mécano je vais ramer grave.
    Je me demande si ce n'est pas pour moi le moment de changer de destrier, voir éventuellement passer le permis A.
     

  6. Re : Problème de démarreur 
    #6
    Date d'inscription
    February 2005
    Roule en
    Kymco GD 125
    Messages
    37
    Merci
    2
    Remercié 1 fois pour 1 message
    Je te remercie pour ta réponse je me sens ainsi moins seul. Il est vrai que je sollicite énormément ma monture en ce moment.
    Je crois que c'est le moment pour moi de voir grand en passant le permis A.
    Et chercher parmi les maxis scooters.
    J'apprécie énormément les conseilles du forum et je vous en remercie toutes et tous.
    Milles merci à tous.
     

  7. Re : Problème de démarreur 
    #7
    Date d'inscription
    January 2005
    Roule en
    Kymco X-Citing 300
    Messages
    388
    Merci
    4
    Remercié 37 fois pour 14 messages
    Salut

    Avant de changer le demarreur il faudrait tester le relais qui reste peut être collé.
    C'est moins cher et c'est facile a tester

    Le "trop" d'huile n'a pas d'influence sur le demarreur, mais il pezrturbe bien le fonctionnement du moteur.
    Reste a savoir quel est la proportion de trop d'huile.....10 cm3 ? 100 cm3? 300 cm3 ?

    Gilles
     

  8. Re : Problème de démarreur 
    #8
    Date d'inscription
    February 2005
    Roule en
    Kymco GD 125
    Messages
    37
    Merci
    2
    Remercié 1 fois pour 1 message
    pour le démarreur effectivement cela venait du relais le seul concessionnaire du coin m'en a vendu une d'occase plus le main d'oeuvre à 70 euros.
    Pour l'huile il y avait pour un bon verre en trop (verre à eau).
    Voila pour le prix de la piece je n'ais pas eu le choix ils sont les seuls sur la place et l'SAV est tres long de par chez moi.
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Relais de démarreur
    Par vlad dans le forum Piaggio
    Réponses: 22
    Dernier message: 08/04/2008, 16h58
  2. Bruit démarreur
    Par phantom35 dans le forum Gilera
    Réponses: 6
    Dernier message: 19/03/2008, 16h40
  3. Problème de démarreur "siffle"
    Par bibu dans le forum Kymco
    Réponses: 5
    Dernier message: 28/11/2007, 13h11
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •