Notices
 

Discussion: Moteur qui broute

Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 21
  1. Talking Moteur qui broute 
    #1
    Date d'inscription
    October 2007
    Messages
    10
    Merci
    0
    Remercié 0 fois pour 0 messages
    Salut, j'ai un petit souci avec mon yamaha majesty 125 année 99, voila quand je le demarre le moteur broute et pas moyen de depasser les 60 km/h j'ai nettoyé le carburateur et la membrane est en bonne etat, j'ai changé la bougie cr8e sinon toujours le meme probleme a votre avis cela peut etre koi? de l'aide svp
    Dernière modification par tof ; 30/10/2007 à 10h27. Motif: Renomage du sujet conformément à la charte
     

  2. Re : [Majesty 125] Moteur qui broute 
    #2
    Date d'inscription
    January 2005
    Roule en
    Kymco X-Citing 300
    Messages
    388
    Merci
    4
    Remercié 37 fois pour 14 messages
    .....tu roules trop près du bas coté.....

    Gilles @ je ne suis déjà plus là.....
     

  3. Talking Re : [Majesty 125] Moteur qui broute 
    #3
    Date d'inscription
    February 2007
    Roule en
    Techmax 2012 ABS
    Messages
    3 307
    Merci
    1 114
    Remercié 1 998 fois pour 727 messages
    .... lâche les freins !!


    hé gilles attends moi !!
     

  4. Talking Re : [Majesty 125] Moteur qui broute 
    #4
    Date d'inscription
    October 2007
    Messages
    10
    Merci
    0
    Remercié 0 fois pour 0 messages
    quelqu'un a le manuel technique ou proporietaire du majesty 125?
     

  5. Re : [Majesty 125] Moteur qui broute 
    #5
    Date d'inscription
    May 2007
    Roule en
    K 1100 LT 1994
    Messages
    632
    Merci
    2
    Remercié 3 fois pour 3 messages
    non je n'ai pas le manuel.
    mais il fadrait ne dire plus, un peu d'historique, comment ca s'est declenche, froid? a chaud?
    etcetc
    que la route vous soit longue et belle, mais surtout sinueuse.

     

  6. Talking Re : [Majesty 125] Moteur qui broute 
    #6
    Date d'inscription
    October 2007
    Messages
    10
    Merci
    0
    Remercié 0 fois pour 0 messages
    Cela broute a chaud et a froid comme s'il yavait trop d'air pourtant le carbu a été nettoyé et la membrane verifiée.
     

  7. Re : [Majesty 125] Moteur qui broute 
    #7
    Date d'inscription
    February 2007
    Roule en
    Majesty 125
    Messages
    32
    Merci
    0
    Remercié 0 fois pour 0 messages
    J'espère que ton Majesty n'a pas attrapé la maladie qui a frappé le mien, modèle 2005. Sous garantie, Yamaha m'a changé 3 fois le carburateur.

    Les symptômes étaient une perte de vitesse de pointe à 100, puis 70 voir 50 km/h. Le scoot ne montait plus en régime, était très mou ...

    1 - le problème vient du boisseau supportant la membrane et l'aiguille d'admission de l'essence dans la chambre de mélange. Ce boisseau "grippe" dans son fourreau et empêche la montée en régime.

    Si c'est le cas de ton engin, tu ouvres le carburateur et tu essayes doucement avec le doigt dans le cylindre de le monter. S'il monte sans problème, ce n'est pas ton problème. S'il résiste ... il y a des chance que tu sois touché.

    Mon cons. avait essayé de le toilé une première fois, mais régulièrement cela revenait.En désespoir de cause, 3 changements dont le dernier au début du dernier printemps.

    C'est surtout sensible quand il fait froid, certainement un problème de dilatation thermique différentielle ... Le cons. a travaillé ce point mais je ne sais qu'elle a été la solution qu'il a retenu.

    Je ne suis pas tranquille à l'arrivée de l'hiver. Cependant ma dernière alerte de septembre provenait de saletés dans le carburateur qui coinçait aussi le boisseau. un bon nettoyage du carburateur et du réservoir et j'ai résolu le problème ...

    Sur ce site, j'ai lu plusieurs témoignage sur des problème de carburateur. Cela semble récurrent.

    2 - Une seconde piste, ton modèle de 1999 (YP125R) n'a pas la même version de carburateur que le modèle 2005(YP125E). Le chauffage du carburateur doit être électrique et non par circulation de liquide de refroidissement du moteur.

    Si ton boisseau est OK, et le temps froid, peut être qu'il faudra regarder sur ce circuit électrique ? Soit tester la continuité électrique du circuit, soit tester le thermo-contact de commande de ce circuit.

    3 - En relisant ton message, ce n'est pas un problème du starter automatique. Si en roulant une dixaine de kilomètres, le problème disparait, il faudra regarder le starter. Si le comportement du scoot est le même, il ne doit pas être concerné.

    J'ai la revue technique et je pourrais te donner des infos.

    Bon courage,
     

  8. Talking Re : [Majesty 125] Moteur qui broute 
    #8
    Date d'inscription
    October 2007
    Messages
    10
    Merci
    0
    Remercié 0 fois pour 0 messages
    Merci sharlien, c'est très gentil de ta part, je vais essayer demain matin et je te dirai ça en toute cas milles merci et on reste en contact.
     

  9. Talking Re : [Majesty 125] Moteur qui broute 
    #9
    Date d'inscription
    October 2007
    Messages
    10
    Merci
    0
    Remercié 0 fois pour 0 messages
    Merci toyo222 de m'avoir guidé c'est très gentil de ta part, je vais faire tous les test demain et je te ferai un compte rendu. Milles merci.
    On garde le contact.
     

  10. Talking Re : [Majesty 125] Moteur qui broute 
    #10
    Date d'inscription
    October 2007
    Messages
    10
    Merci
    0
    Remercié 0 fois pour 0 messages
    Salut à vous tous, en ce qui concerne mon probleme toyo222, j'ai demonté mon carbu et verifié mon boisseau et ma membrane tous est ok, j'ai verifié ma pompe de reprise et elle marche,en ce qui concerne le starter je ne sais pas comment verifier la continuté, est ce qu'il est alimenté en 12V jusqu'a ce qu'il monte en temperature ou dis mois comment verifier ce starter, sinon j'ai demonter ma boite à air et je vais la nettoyé et la rendre la plus hermetique possible car il me semble qu'il y a intrusion de l'air entre la grosse durite noir et la boite a air (entre carbu et boite a air), dis moi aussi comment regler mon carbu car je ne sais pas comment faire. J'attend ta reponse. Merci.
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [X8 125] Mon embrayage broute
    Par jclaude334 dans le forum Piaggio
    Réponses: 14
    Dernier message: 31/10/2008, 23h07
  2. [MB 400] Régime moteur à 130
    Par Espéoutier83 dans le forum Suzuki
    Réponses: 19
    Dernier message: 16/05/2007, 09h38
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •