Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
[X9 125] Perte de puissance
Notices
 

Discussion: [X9 125] Perte de puissance

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 15
  1. [X9 125] Perte de puissance 
    #1
    Date d'inscription
    octobre 2007
    Messages
    4
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour,

    Depuis quelques jours le moteur de mon X9 125 2003 (non évo) à tendance à "freiner" a vitesse maxi.La vitesse maxi n'est plus aussi rapide(125km/h avant), 115 km/h maintenant avec peine.
    Il a 12000 km,la couroie+galets non pas encore été faits.
    Depuis j'ai changé les plaquettes de freins avant et de derriere, nettoyé le filtre à air et changé la bougie (mis une champion à la place de celle d'origine)
    ce qui n'a pas amélioré les quelques ratés d'avant au démarrage.
    Quelqu'un a t'il une idée?

    Merci d'avance
     

  2. Re : [X9 125] Perte de puissance 
    #2
    Date d'inscription
    janvier 2005
    Roule en
    900 diversion
    Messages
    4 006
    Merci
    98
    Remercié 194 fois pour 89 messages
    Pour ta vmax,
    il me semble que si tu veux retrouver les perfs,
    va falloit passer par la case "transmission neuve" = courroie + galets
    Et pour les ratés,
    ca se manifeste comment plus exactement ?
     

  3. Re : [X9 125] Perte de puissance 
    #3
    Date d'inscription
    octobre 2007
    Messages
    4
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour djédjé,

    Il me semble qu'il démarre moins bien qu'avant depuis que j'ai changé la bougie,pourtant celle d'origine(NGR CR8EB) était HS.J'ai redémonté le filtre à air au cas ou, mais rien vu d'anormal.Une fois démarré il ne cale plus, le ralenti est au alentour de 2000 t.
    Je pensais à manque d'arrivée d'essence(filtre à essence sale, gicleur?...)
     

  4. Re : [X9 125] Perte de puissance 
    #4
    Date d'inscription
    septembre 2007
    Roule en
    Piaggio X8 qui n'avance pas :-(
    Messages
    48
    Merci
    0
    Remercié 0 fois pour 0 messages
    Yep, de mon cote j'ai changé huile moteur + filtre huile + filtre air + bougie + courroie + galets et rien n'a changé à mon probleme de Vmax (90-95 km/h) ... je serai interessé par ta solution si tu en trouves une ! ;-)
     

  5. Re : [X9 125] Perte de puissance 
    #5
    Date d'inscription
    janvier 2005
    Roule en
    900 diversion
    Messages
    4 006
    Merci
    98
    Remercié 194 fois pour 89 messages
    @ SupRaph :celui de notre ami tourne bien
    115km/h est une vitesse tout a fait honorable

    @Bberr :
    depuis que tu as changé la bougie,
    l'as tu démontée pour constater une anomalie (combustion, calamine...) ?
     

  6. Re : [X9 125] Perte de puissance 
    #6
    Date d'inscription
    septembre 2007
    Roule en
    Piaggio X8 qui n'avance pas :-(
    Messages
    48
    Merci
    0
    Remercié 0 fois pour 0 messages
    @Djédjé: j'aimerais bien les atteindre moi les 115 km/h car pour le moment je suis 20 km/h en dessous :-( (malgré un ronronnement agréable ... qui ne laisse présager aucun pb à l'oreille)
     

  7. Re : [X9 125] Perte de puissance 
    #7
    Date d'inscription
    janvier 2005
    Roule en
    900 diversion
    Messages
    4 006
    Merci
    98
    Remercié 194 fois pour 89 messages
    Et tu n'as pas de pb de transmission (vario, courroie ?)
    ton conc' en dit quoi ?
     

  8. Re : [X9 125] Perte de puissance 
    #8
    Date d'inscription
    octobre 2007
    Messages
    4
    Merci
    0
    Remercié 0 fois pour 0 messages
    Pour la bougie, je n'ai pas eu le temps de la redémonter.
    Pour la courroie + galets,vu le kilometrage il faut de toute facon que je démonte l'ensemble pour changer tous ça.
    Ce qui m'étonne dans ma baisse de perf c'est que ça c'est passé en l'affaire de quelques jours.
    Je n'ai pas envie de mettre une fortune dans un mallossi ou autre, mais quequ'un a t'il mis unjeu de galets légèrement plus léger que ceux d'origine?
    Surement,est ce valable? La vitesse de pointe est elle idem?

    Merci de vos réponses
     

  9. Re : [X9 125] Perte de puissance 
    #9
    Date d'inscription
    novembre 2005
    Roule en
    X8 125cc
    Messages
    84
    Merci
    0
    Remercié 0 fois pour 0 messages
    Pour le filtre à air au bout de 12000 kilomètre, changes le, parce que le nettoyage sera jamais aussi efficace pour les trés fines poussières. Et c'est moins de 10 euros.

    Pour les galets et courroie faut changer tout ça comme on a dit.
    Pour le coup du problème de perf soudain, je me dis (en faites j'y connais rien) que si un galet se bloque parce que usé et plat alors c'est soudain.

    Mais si vos scooter dépassent pas les 115km/h faut vite trouver le problème avant d'autres problèmes.
     

  10. Re : [X9 125] Perte de puissance 
    #10
    Date d'inscription
    octobre 2007
    Messages
    4
    Merci
    0
    Remercié 0 fois pour 0 messages
    Décidement,ça continue l'aiguille de mon compteur se bloque par moment ou est très instable!
    Quequ'un a t-il déjà changé le cable de compteur,comment s'enleve t-il à l'arrivée sur la roue?
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 22
    Dernier message: 28/08/2007, 15h39
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •