Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
[Discussion] Code de dépannage
Notices
 

Discussion: Code de dépannage

Affichage des résultats 1 à 5 sur 5
  1. Code de dépannage 
    #1
    Date d'inscription
    September 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 555
    Merci
    2 693
    Remercié 1 117 fois pour 631 messages
    Salut salut,
    figurez-vous que la caisse censée me dépanner de Pupuce se trouve être immobilisé (...), cause plip IR hs (bon il a 16 piges). Le second fonctionne mais est à re-programmer, d’où ma présence « intrusive ». Je suis à la recherche d’une bonne âme ayant un bon contact chez la marque au losange et pêcher ainsi le « précieux » .
    Bien sûre la CG est absolument nécessaire pour la démarche, je l’a fournirait au moment opportun.
    Merci de bien vouloir ébruiter ma demande 👍
    @+
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  2. Re : Code de dépannage 
    #2
    Date d'inscription
    January 2008
    Roule en
    X-adv red
    Messages
    977
    Merci
    731
    Remercié 497 fois pour 299 messages
    je peux pas d aider

    bon courage
    ------------------------------------------------------------------------------------------------------------ ------
     

  3. Re : Code de dépannage 
    #3
    Date d'inscription
    September 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 555
    Merci
    2 693
    Remercié 1 117 fois pour 631 messages
    J’ai pu avoir le code de dépannage, merci au garage en question de me l’avoir généreusement divulgué.
    je testerai demain, il y’a toutefois une chance sur 2 pour cela fonctionne, si j’ai bien saisi soit le plip se programme une bonne fois pour toute, ou refaire le protocole avant chaque démarrage il faudra, ouaf !
    Dernière modification par WD 40 ; 04/01/2018 à 00h23.
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  4. Ce message de WD 40 a été remercié par:

    GO ZEN (03/01/2018)

  5. Re : Code de dépannage 
    #4
    Date d'inscription
    September 2008
    Roule en
    Fidèle coursier HONDA 400SWt ABS
    Messages
    3 381
    Merci
    2 246
    Remercié 2 118 fois pour 970 messages
    Good Luck ami !
     

  6. Ce message de GO ZEN a été remercié par:

    WD 40 (05/01/2018)

  7. Re : Code de dépannage 
    #5
    Date d'inscription
    September 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 555
    Merci
    2 693
    Remercié 1 117 fois pour 631 messages
    Ça marche nickel, faut juste refaire systématiquement le code pour désactiver l’anti démarrage, pas encore trouvé le coup de main pour programmer le plip (faux contacts).
    Bonne nuit.
    Dernière modification par WD 40 ; 07/01/2018 à 23h37.
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  8. Ce message de WD 40 a été remercié par:

    GO ZEN (05/01/2018)

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Discussion] Code panne C51
    Par Ricoh46 dans le forum Les modes d'emploi du forum
    Réponses: 6
    Dernier message: 03/01/2017, 18h56
  2. [TMax 500] Câble de dépannage batterie
    Par knel dans le forum Yamaha
    Réponses: 12
    Dernier message: 18/06/2010, 17h33
  3. [Humour] Dépannage sur Brest
    Par chapaioux dans le forum Blablatorium
    Réponses: 8
    Dernier message: 25/01/2010, 18h57
  4. code/phare
    Par joe1910 dans le forum Aprilia
    Réponses: 6
    Dernier message: 30/11/2007, 22h50
  5. [mp3]code-phare
    Par gégé63 dans le forum Piaggio
    Réponses: 12
    Dernier message: 01/05/2007, 22h07
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •