Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958
[BB 650] Ça chauffe trop et ça force :-(
Notices
 

Discussion: Ça chauffe trop et ça force :-(

Affichage des résultats 1 à 8 sur 8
  1. Ça chauffe trop et ça force :-( 
    #1
    Date d'inscription
    mai 2015
    Roule en
    650 burgman
    Messages
    4
    Merci
    0
    Remercié 9 fois pour 4 messages
    Salut tout le monde
    voilà je me permet de demander vos lumières car la
    je seche .
    je possède un burgman 650 de 2007 exécutive
    120000km
    De plus malgré l'entretien régulier il a commencé à avoir des réactions bizares
    apres 110 ou km/h j'ai l'impression que le moteur force il peine à prendre des tours
    si je met le mode manuel la puissance et donc la vitesse s'écroule en 4 et 5.
    jentznds comme des petite claquement provenant de la cvt...mais je n'arrive pas à déterminé ce que cest
    (j'ai déjà ouvert plusieurs fois la cvt pour changer 2 roulements ainsi que les engrenages en nylon
    et je n'avais jamais eu de sous il jusque là .)

    A ceci s'ajoute qu'il chauffe excessivement !
    Mon voyant température qui clignote rouge mais pas de déclenchement de ventilo...donc après vérification des
    fusibles et du relais ...je change la sonde de déclenchement située
    sous le radiateur....toujours pareil :-(
    je shunte la sonde ..le ventilo tourne sans soucis
    apres avoir nettoyer le radiateur vérifier le calorstat et les durites...
    il faut se rendre à l'évidence joint de culasse :-(
    changement du joint de culasse et par la même occasion
    changement culasse
    chaine de distribution
    cylindre/ piston
    (Le tout récupéré sur un scoot cvt cassé et qui avait 33000km)

    verdict...il chauffe toujours le ventilo ne se déclenche tjs pas et il force toujours
    la consommation s'est envolée et franchement je sèche !

    Aucun code panne au tableau de bord même en mode concessionnaire .


    Helllp ;-)
     

  2. Ce message de briselevent a été remercié par:

    aslio (11/12/2016)

  3. Re : Ça chauffe trop et ça force :-( 
    #2
    Date d'inscription
    février 2007
    Roule en
    Techmax 2012 ABS
    Messages
    3 287
    Merci
    1 105
    Remercié 1 975 fois pour 716 messages
    Salut Briselevent :-)
    En ce qui me concerne, tes compétences mécaniques excèdent très largement mon périmètre de connaissances !
    J'espère que tu trouveras la clé !
    Rien ne sert de partir à point. Il vaut mieux courir.
     

  4. Re : Ça chauffe trop et ça force :-( 
    #3
    Date d'inscription
    septembre 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 498
    Merci
    2 642
    Remercié 1 070 fois pour 601 messages
    Salut Briselevent,
    tout comme Aslio je vais me ranger du coin des spectateurs qui admirent les mécanos. Quelques questions toutefois :
    - la pompe à eau fonctionne nickel ?
    - tronche de la bougie, couleur ect. ?
    - si la gameboy du concess ne détecte rien c'est qu'en principe aucune sonde est incriminée (?), ou alors c'est qu'une autre fou le bordel et n'est pas repérée ... sans quoi le ventilo tournerait.
    - le claquement aurait-il une autre origine (?), coussinets de bielle ?
    - il bouffe de l'huile aussi ou pas ?
    si ça peu aider…

    En te souhaitant de sortir rapidement de ce m.rdier !
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  5. Re : Ça chauffe trop et ça force :-( 
    #4
    Date d'inscription
    mai 2015
    Roule en
    650 burgman
    Messages
    4
    Merci
    0
    Remercié 9 fois pour 4 messages
    Merci de votre soutien :-)
    alors aujourdhui opération à cœur ouvert ...
    en ce qui concerne la CVT...
    ma vis (la fameuse vis) avait tout simplement cassée ...pourtant elle était pas vieille :-(
    resultat pas très joli
    les 2 clavettes de la poulie primaire ont tout simplement cassées (en même temps
    c'est en partie leur rôle) elles ont fait office de fusible.
    ...ouf jen avai de rechange ...
    de plus le roulement de la poulie primaire a aussi pris un coup
    donc changement aussi ...
    la poulie primaire est de nouveau nikel
    en ce qui concerne la secondaire RAS
    la courroie aussi RAS
    les engrenages en Téflon RAS
    reste à tout nettoyer et tout dégraisser avant
    le remontage
    j'espere que mon soucis d'effet de "forçage " était du a cela je ne vois rien d'autre comme
    probleme dans ma CVT

    pour mon soucis de chauffe...jai un gros doute sur mon radiateur ...
    Car la pompe à eau tourne nikel
    j'ai l'impression que l'eau (le liquide de refroidissement)
    ne circule pas bien du haut en bas du radiateur ...
    quand mon radiateur est brûlant en haut..il l'est moins en bas au niveau de la sonde.

    Demain je m'y attaque
    car un radiateur nikel c'est introuvable sur leboncoin et 500€ neuf c'est carrément
    abusé!

    Demain je poste des photos de l'opération à cœur ouvert
    ca peu peu être servir à d'autres un jour
    ;-)
     

  6. briselevent a été remercié 4 fois par:

    aslio (12/12/2016), Cigale (12/12/2016), GO ZEN (12/12/2016), WD 40 (12/12/2016)

  7. Re : Ça chauffe trop et ça force :-( 
    #5
    Date d'inscription
    septembre 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 498
    Merci
    2 642
    Remercié 1 070 fois pour 601 messages
    Vache, sacrée farceuse c'te vis de m..., au pays de Chichille (Canada) ils font parfois 200.000 sans pépins sur la CVT !…
    Sinon sûre que c'est plus qu'abusé le coût du radia, bon faut bien qu'ils mangent !
    j'ai hâte de voir les photos du bordel déposé.
     

  8. Re : Ça chauffe trop et ça force :-( 
    #6
    Date d'inscription
    janvier 2008
    Roule en
    X-adv red
    Messages
    907
    Merci
    677
    Remercié 445 fois pour 265 messages
    Citation Envoyé par briselevent Voir le message

    pour mon soucis de chauffe...jai un gros doute sur mon radiateur ...
    Car la pompe à eau tourne nikel
    j'ai l'impression que l'eau (le liquide de refroidissement)
    ne circule pas bien du haut en bas du radiateur ...
    quand mon radiateur est brûlant en haut..il l'est moins en bas au niveau de la sonde.
    oui reste plus que le radiateur , à voir avec un bon nettoyage si il est pas cassé en interne

    bon courage
    ------------------------------------------------------------------------------------------------------------ ------
     

  9. Re : Ça chauffe trop et ça force :-( 
    #7
    Date d'inscription
    avril 2006
    Roule en
    BB 650 exe K13
    Messages
    93
    Merci
    25
    Remercié 81 fois pour 26 messages
    J'ai eu un soucis de chauffe il y a quelques années, c'était la sonde de température qui était plus ou moins HS et si je me souviens bien de ce que le concessionnaire m'avait raconté, la sonde pilote une électrovanne qui régule le débit d'eau.
    Il avait changé la sonde et l'électrovanne et tout était redevenu normal.
    Si ça peut aider... (je ne suis pas du tout mécano, je ne fait que répéter ce que le chef d'atelier m'avait dit).
    Bon courage.
    " Je ne serai jamais vieux. Pour moi, être âgé c'est avoir quinze ans de plus que moi. "
    Bernard Baruch
     

  10. lessay a été remercié 2 fois par:

    GO ZEN (15/12/2016), oursin29 (15/12/2016)

  11. Re : Ça chauffe trop et ça force :-( 
    #8
    Date d'inscription
    mai 2015
    Roule en
    650 burgman
    Messages
    4
    Merci
    0
    Remercié 9 fois pour 4 messages
    Ahhh merci de l'indice :-) car je crois que ça chauffe tjs un Peu :-(
    Voici quelques ohitks
    je vous épargne le démontage du cvt en lui même qui n'est pas
    complique
    Mince ça passe pas avec le telephone
    ce soir avec le pc...
     

  12. Ce message de briselevent a été remercié par:

    aslio (17/12/2016)

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [BB 650] le régulateur chauffe ...help
    Par tchappio dans le forum Suzuki
    Réponses: 1
    Dernier message: 18/07/2013, 07h13
  2. [Maj 125] probleme de chauffe
    Par envidagir dans le forum Yamaha
    Réponses: 21
    Dernier message: 04/11/2009, 22h06
  3. [BB 650] Coffre force
    Par alain dans le forum Suzuki
    Réponses: 7
    Dernier message: 26/03/2009, 12h45
  4. Chauffe importante
    Par scootard86 dans le forum Suzuki
    Réponses: 4
    Dernier message: 01/06/2008, 10h07
  5. [GD 125] ça chauffe!!!
    Par jreakee dans le forum Kymco
    Réponses: 4
    Dernier message: 01/10/2007, 17h15
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •