Notices
 

Discussion: Probleme demarrage

Affichage des résultats 1 à 9 sur 9
  1. Probleme demarrage 
    #1
    Date d'inscription
    November 2009
    Roule en
    ATLANTIC 125
    Messages
    21
    Merci
    2
    Remercié 0 fois pour 0 messages
    Bonjour a tous et bonne annèe Voila mon soucis sur mon aprilia atlantic de 2006 j ai un soucis de mise en route apres un arret de plus d une semaine Impossible de le demarrer il faut tirer longtemps sur le demarreur et j ai comme une odeur d essence comme si la bougie etait noyèe ? je precise que celui-ci a 27000 kms j ai remplace le filtre essence bougie et filtre a air Mc de vos reponses
     

  2. Re : Probleme demarrage 
    #2
    Date d'inscription
    December 2004
    Roule en
    Burgman 650
    Messages
    2 086
    Merci
    52
    Remercié 523 fois pour 199 messages
    Carbu, ou injection?
    Moins la télévision est publique, plus elle est profitable, ne faisant plus appel qu'aux auteurs publics. - Achille Talon, érudit diplômé
     

  3. Re : Probleme demarrage 
    #3
    Date d'inscription
    November 2009
    Roule en
    ATLANTIC 125
    Messages
    21
    Merci
    2
    Remercié 0 fois pour 0 messages
    Re oui j avais oubliè de presciser donc carburateur ( peut être un probleme de membrane ) mais si je le fait tourner tout les 2 jours aucuns soucis mais une semaine sans tourner et j ai des soucis mais pas a chaque fois
     

  4. Re : Probleme demarrage 
    #4
    Date d'inscription
    September 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 560
    Merci
    2 703
    Remercié 1 126 fois pour 636 messages
    Ca ressemble à une batterie faible qui restituerait ce qu'elle peut après 7 jrs de repos, où en est le niveau d'eau de la batterie (quelle est l'intensité du feu en code et du TDB ?), combien de kms avale ce scoot chaque semaine, éventuellement lorgner l'état du fil en sortie de bobine, changer la bouggggge-euh non déjà fait, de toute façon à 27.000 un Leader est déjà à moitié rincé 'veut bien par concéquent me déplacer jusque ds le 49 pour récupérer quelques pièces (faut anticiper, c'est sure !)...
    Bonne souarrée, ah et meilleurs voeux également...
    Dernière modification par WD 40 ; 05/01/2012 à 00h00.
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  5. Re : Probleme demarrage 
    #5
    Date d'inscription
    November 2009
    Roule en
    ATLANTIC 125
    Messages
    21
    Merci
    2
    Remercié 0 fois pour 0 messages
    Re batterie neuve intensite en feu de code au maxi le scoot avale 50 kms semaine ou tout les 15 jours et mon atlantic sprint est en exellent etat même avec 27000 kms tout les carenage sont neuf pneux aussi et surtout pas envie de m en debarrasser je le garderai en souvenir le jour ou il sera hs
     

  6. Re : Probleme demarrage 
    #6
    Date d'inscription
    September 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 560
    Merci
    2 703
    Remercié 1 126 fois pour 636 messages
    Re, ben 50 kms/semaine c'est pas énorme et il faut bien à chaque démarrages 10-15 bonnes bornes pour que l'alternateur restitue à la batterie ce qu'elle a fourni, combien de kilomètres fait-il à chaque coups de clefs (?), bref cela me va pleinement qu'il soit en si bon état cet Atlantic (..)
    Sinon réglage richesse à revoir (?) vérifier la couleur de la bougie avant d'y toucher, il peut tjr vérifier la membrane même si cela semble prématuré, faut juste déposer le capuchon en Ht de carbu, enfin serait-ce lié au starter auto, il n'est pas rare de le changer vers les 30.000, son coût est dépriment au SAV mais moitié moins sur le net, Easyparts par ex...
    Dernière modification par WD 40 ; 05/01/2012 à 18h51.
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  7. Re : Probleme demarrage 
    #7
    Date d'inscription
    September 2010
    Roule en
    Bmw F800R
    Messages
    135
    Merci
    24
    Remercié 27 fois pour 14 messages
    Sur un ancien scooter j'eu 2 type de pb:
    1: Au bout d'1 à 2 semaines d'inactivité, il était très long à démarrer mais une fois parti il tournait nickel. La cuve du carbu se vidait. Je mettais le contact et attendais quelques instants, ce qui avait pour effet d'activer le robinet d'essence automatique, la cuve se remplissait et il démarrait facilement. Impossible de résoudre le pb autrement, il me l'avait fait dès le début.
    2: Il a eu du mal a démarrer, puis une fois lancé avait du mal a tenir le rallenti. C'est la membranne qui commandait le starter par dépression qui était HS. Membranne changée, problème parti.
     

  8. Cyril325 a été remercié 2 fois par:

    bord49 (05/01/2012), WD 40 (05/01/2012)

  9. Re : Probleme demarrage 
    #8
    Date d'inscription
    December 2004
    Roule en
    Burgman 650
    Messages
    2 086
    Merci
    52
    Remercié 523 fois pour 199 messages
    L'odeur d'essence rapportée laisse penser que le problème n'est pas à l'alimentation en carburant, ce qu'il faudra confirmer lors de la prchaine panne, en regardant l'état de la bougie. D'ailleurs, cet état peut nous instruire un brin, en la comparant à des images montrant les différents états possibles d'une bougie.

    Tant qu'à avoir la bougie en main, il faudrait aussi vérifier la qualité de l'étincelle produite entre les électrodes de la dite bougie. Car si vous demandez à WD40, il vous dira que... pas de feu, pas de paf!

    Moins la télévision est publique, plus elle est profitable, ne faisant plus appel qu'aux auteurs publics. - Achille Talon, érudit diplômé
     

  10. Re : Probleme demarrage 
    #9
    Date d'inscription
    September 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 560
    Merci
    2 703
    Remercié 1 126 fois pour 636 messages
    @ Cyril325, aff sur le Leader le starter est à commande électrique uniquement, et pas de robinet auto sur le carbu.
    @ Bord49, en vissant d'1/16è voir 1/8 de tour la vis de ralenti comment réagit le Scoot au départ à froid, sans actionner la poignée des gaz ? Faudrait peut/être descendre le carbu, déposer sa cuve et contrôler s'il y a du dépôt au fond, mettre un coup de soufflette ds le gicleur, entre autre, vérifier en passant que le flotteur soit bien réglé, puis décrasser l'environnement du carbu sous membrane, ou chambre à dépression, mai aussi la dite membrane au grand complet, donc son axe en alu aussi, ne pas oublier le-petit-filtre-tout-rond-en-mousse de prise d'air, il s'obstrue rapidement chez les gros rouleurs... Il y a également un filtre à air important à entretenir, celui de la pompe à vide situé au dessus du carter de pompe à eau, il prend bien la saleté (je l'avais oublié suis là, et l'ai retrouvé ds un piteux état) une durite le relie la pompe à essence (..), j'ignore le bénéfice de cet entretien puisk titou est encore découenné...!
    Dernière modification par WD 40 ; 06/01/2012 à 17h28.
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  11. Ce message de WD 40 a été remercié par:

    Cyril325 (06/01/2012)

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [X9 125] Problème de démarrage
    Par louloub77 dans le forum Piaggio
    Réponses: 7
    Dernier message: 19/03/2010, 11h07
  2. Problème démarrage
    Par seanbean dans le forum Piaggio
    Réponses: 5
    Dernier message: 09/12/2008, 00h28
  3. Probleme de demarrage
    Par sethbrams dans le forum Aprilia
    Réponses: 8
    Dernier message: 05/06/2008, 17h45
  4. probleme de demarrage
    Par bangours dans le forum Yamaha
    Réponses: 9
    Dernier message: 27/11/2007, 18h26
  5. [X9 125] Problème demarrage
    Par el gringo dans le forum Piaggio
    Réponses: 12
    Dernier message: 24/09/2007, 16h48
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •