Notices
 

Discussion: Gros soucis électrique

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 13
  1. Lightbulb Gros soucis électrique 
    #1
    Date d'inscription
    décembre 2011
    Roule en
    Aprilia 500 Sprint
    Messages
    6
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour,

    Je possède un Atlantic 500 depuis le mois d'Août, et je n'ai eu aucun soucis avec pendant 3 mois.
    Là, j'ai un gros soucis électrique, et il est fort probable que celà vienne du régulateur.

    J'ai tout de même plusieurs questions :

    - y a t'il un endroit où on peut trouver ce fichu régulateur ? j'ai téléphoné à plusieurs concessions aprilia, et aucune n'a de stock. Il faut commander, et avec le fabricant qui ferme 15j, c'est mini 1 mois de délai, pas cool du tout.
    - existe-t'il un modèle équivalent qu'on trouve ailleurs ? si possible moins cher aussi, pacqu'ils se touchent un peu sur les prix chez piaggio/aprilia ...

    - quel est le type de fusible qui se trouve sur le cable relié à la borne + de la batterie via la petite cosse ? vu qu'il a complètement fondu, je ne sais pas par quoi le remplacer.
    - si ce fusible a fondu, et que le régulateur est mort, c'est que le réseau reçoit directement le courant du stator, forcément, il n'aime pas du tout. (mon raisonnement est-il bon ?)
    Est-ce que le stator est une pièce défectueuse connue sur ce modèle ?
    - où se situe le régulateur ? (pour démontage et remontage une fois que j'aurais la pièce)

    Voilà, c'est tout pour l'instant, merci d'avance pour vos réponses !

    Sinon, ce scoot est super......... quand il marche... :riritru:

    A+
     

  2. Re : Gros soucis électrique 
    #2
    Date d'inscription
    décembre 2011
    Roule en
    Aprilia 500 Sprint
    Messages
    6
    Merci
    0
    Remercié 0 fois pour 0 messages
    Au bureau j'ai fait un test avec un multimètre :

    Batterie rechargée, je démarre le scoot, j'ai péniblement 12V aux bornes de la batterie, peu importe le régime.
    Donc ça ne charge visiblement pas.

    Au bout de 2 min, fumée sur le côté droit du scoot, sous l'emplacement de la batterie.

    On a pas réussi à savoir d'où ça provient pour le moment.

    Des idées ?

    Il va falloir tout démonter ...
     

  3. Re : Gros soucis électrique 
    #3
    Date d'inscription
    juillet 2007
    Roule en
    XJ 900 Div - 600 cbf - aprilia 125 (HS) (maj 2011)
    Messages
    27
    Merci
    0
    Remercié 7 fois pour 2 messages
    Salut,

    mon regulateur de 125 atlantic etait HS . A l'epoque , impossible d'en avoir dans des delais corrects.
    J'ai monté un malossi qui etait donné pour un remplacement de l'origine. Il a toujours bien fonctionné.

    Je ne sais pas si ca existe pour ton modele .. mais tu peux de ce coté là.
    Bon courage
    ----------------------------------------
    Le scoot .... Fallait l'inventer ..
    ----------------------------------------
     

  4. Re : Gros soucis électrique 
    #4
    Date d'inscription
    décembre 2004
    Roule en
    Burgman 650
    Messages
    2 086
    Merci
    52
    Remercié 523 fois pour 199 messages
    Pour répondre rapidement à ton questionnement, ben, va falloir qu'on se dégotte rapidement un schéma électrique de ta machine. Le plus simple est de trouver un manuel technique de la 500 et d'y regarder le schéma électrique qui s'y trouve. Le manuel te sera aussi très utile pour la suite des choses... refères-toi à WD40, un profond participant de notre forum!

    En attendant, sur le schéma de la 250 en ma possession (Atlantic), la borne + de la batterie est connectée à 2 fusibles, 1 allant vers une prise d'alimentation (15A), l'autre (20A) allant vers le circuit + principal de la machine (fil rouge). Plus loin dans le schéma, on voit que l'alternateur sort vers le régulateur, lequel est connecté à ce circuit principal.

    1. Ta batterie fonctionne: donc, le problème ne semble pas être là.
    2. fusible principal brûlé: un élément, quelque part, a provoqué un court-circuit. Ce peut être, soit un appareil électrique, soit le régulateur lui-même, soit l'alternateur.
    3. La fumée sous la batterie; il est fort probable que ce soit le régulateur. Dans l'hypothèse qu'un court-circuit soit apparu dans l'alternateur, un fort courant aura été appelé vers ce défaut, faisant brûler le fusible de la batterie et le régulateur. Si tel est le cas, la batterie alimente seule la machine... ET le défaut de l'alternateur.

    Ton propos laisse penser qu'un problème majeur est apparu, soit dans l'alternateur, ou peut-être avec un autre appareil électrique (ajout récent d'un accessoire électrique?). Dans tous ces cas, il faut: vérifier le bon fonctionnement du régulateur et de l'alternateur, ainsi que vérifier qu'aucun autre appareil électrique aura provoqué cette panne.

    Il y a des bonnes chances que le régulateur soit à changer. Cet appareil est spécifique au circuit électrique de la machine; toutefois, le circuit électrique est généralement commun à plusieurs machines. Il est donc possible que tu puisses trouver ce régulateur sur un autre modèle, voire même chez un autre fabriquant. Faut voir. Quant à l'alternateur, si réparation oblige, le mieux sera de le démonter et de le confier à un atelier de réparation d'alternateur (et de démarreur automobile). Le manuel technique montre les façons de vérifier l'état de ces pièces.

    Faut aussi bien identifier la cause première de la panne. M'étonnerais pas que ce soit l'ajout récent d'un accessoire électrique; mais faut aussi et surtout voir quoi et comment a causé la panne. C'est bien de désigner un coupable, mais faut surtout comprendre ce qui s'est passé.

    Bonne chance dans tes démarches!

    Dernière modification par Chichille8 ; 14/12/2011 à 20h08.
    Moins la télévision est publique, plus elle est profitable, ne faisant plus appel qu'aux auteurs publics. - Achille Talon, érudit diplômé
     

  5. Re : Gros soucis électrique 
    #5
    Date d'inscription
    septembre 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 498
    Merci
    2 642
    Remercié 1 070 fois pour 601 messages
    Bonjour Etops, ici ->: http://www.easyparts.fr/showdrawing/...system_II.html, un régul. c'est 95 € et dispo de suite.
    Sur les Atlantic 125 les principaux auxiliaires électriques se situent dans la joue droite (côté pot) et fixés le long du cadre. Sur ces modèles et jusqu'au 500 avant restylage il faut descendre l'ensemble du carénage ar pour donner libre accès au régulateur, puisqu'à kelk détails près se sont de véritables clônes (est-ce la même philosophie d'assemblage avec les nouveaux 500 ?) :
    1) dépose du talon fixateur du top case pour libérer les 2 ou 4 vis du porte paquet, reliées au cadre (via une platine)
    2) dépose du porte paquet pour 'libérer' les joues G et Dte (2 autres vis côté poignées)
    3) déposer toute la visserie inox situées sous les carénages ar et celles reliant les joues au carénage aux marches pieds passager (X2)
    4) déconnecter le faisceau reliant les optiques, en Ht et derrière la bavette de roue
    5) tirer délicatement vers l'ar l'ensemble du carénage pour accéder au câble et à la serrure, déposer cette dernière pour libérer le câble (2 vis)
    6) déconnecter la loupiotte d'éclairage de coffre (puis déposer la bavette), et la connectique du faisceau principal situé derrière l'optique droite
    6) déposer l'ensemble du carénage et l'entreposer jalousement à l'habrit des coups (600 € minimum de plastiques en un bloc !)
    7) déposer le régul. et vérifier son état au verso (visibilité de l'arrivée des fils), et inspecter l'ensemble des gaines (tout le câblage est de ce côté, voir même l'alarme)
    autres vérif si aucunes traces de sur-chauffe :
    8) stator hs (?), pour vérif. de visu faut déposer le carter de pompe à eau, déposer ses 4 ou 5 vis de fix. au bloc (au préalable déconnecter les durites inf/sup de LDF et les pincer), puis faire un bras de levier à 120° pour libérer le carter des 3 plots en cahoutchou (leurs axes sont solidement amarrés au rotor), voir les éclatés sur Easyparts (entre autre). Caler le rotor sur le bloc via les repères (flèche gravée/rotor alignée sur moulure relief/bloc) et déposer l'écrou central (serrage à 4-5 daN, mieux vaut être outillé !), vérifier l'état général de tout ça... et remonter

    Sinon, mieux vaut se fier à chichille pour tout le reste, je n'ai pas son expérience son raisonnement et sa capacité d'Analyse des pblm électriques ET mécanique...
    Dernière modification par WD 40 ; 15/12/2011 à 02h51.
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  6. Re : Gros soucis électrique 
    #6
    Date d'inscription
    décembre 2011
    Roule en
    Aprilia 500 Sprint
    Messages
    6
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour à tous,

    Merci pour vos retours.
    Ouille ouille ouille, va falloir bricoler là ...
    Le scooter est bloqué au parking du boulot, ce qui n'est pas plus mal, car mon parking parisien mal éclairé, c'est la merde.

    Il s'agit d'un modèle 2007, donc le régulateur proposé ici : http://www.easyparts.fr/showdrawing/...system_II.html n'est pas le bon, et malheureusement, celui des modèles comme le mien n'est pas dispo :
    http://www.easyparts.nl/showdrawing/...system_II.html

    Je trouve incroyable qu'en étant sur Paris, il ne soit pas possible de trouver cette pièce, qui est commune avec pas mal de scooter.
    Franchement, ils déconnent chez Piaggio/Aprilia ...

    Pour répondre à vos questions : aucun ajout d'accessoire électrique, le scoot est strictement d'origine.

    Vu ce qui s'est passé hier, je pense que le stator est mort. En 1 min et à froid, il y avait déjà de la fumée, c'était donc bien électrique et ça ne sentait pas du tout
    l'essence. Je pense aussi à un courant très fort du stator, qui a commencé à tout faire griller.

    J'ai presque envie de le foutre dans la Seine, tellement je n'aime pas bricoler, ou bien de l'emmener au garage, l'immobiliser 1 mois et tant pis pour la douloureuse.

    Je pense que les 500 de cette génération sont presque identiques en terme de carénage, hier on s'est rendu compte qu'il allait falloir tout démonter pour avoir accès.
    je vous tiens au courant si j'arrive à tester les éléments séparément ...

    Merci encore pour vos conseils ! je ne suis pas au bout de mes peines !
     

  7. Re : Gros soucis électrique 
    #7
    Date d'inscription
    septembre 2008
    Roule en
    125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
    Messages
    2 498
    Merci
    2 642
    Remercié 1 070 fois pour 601 messages
    Bonjour Etops, ben oups désolé pour la fausse joie, sinon mdr pour " envie de le foutre dans la Seine ... pas bricoler"... A t'il contacté Paris Nord Moto à Aulnay (service tel intéractif) demander Patrick '1' son collègue n°2 "Guillaume" étant absent ! ) ils ont un stock conséquent alors peut-être que...c'est déjà Noël pour son 500 (?)... Je vais m'y rendre bientôt ils "auraient" les circlips d'axe de piston en stock c'est dire... Il y a un autre site sérieux de pièces détachées, Hollandais également il me semble... dès que j'ai mis la main dessus je le post, mais je crois me rappeler qu' il est connu ici sur ScooterGT, fonction recherche "ON"... @ bientôt
    Dernière modification par WD 40 ; 15/12/2011 à 15h58.
    - "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
    - Dresseur d'une quinzaine de ch'fal…
     

  8. Re : Gros soucis électrique 
    #8
    Date d'inscription
    décembre 2011
    Roule en
    Aprilia 500 Sprint
    Messages
    6
    Merci
    0
    Remercié 0 fois pour 0 messages
    Le soucis c'est qu'aucune concession ne veut monter de pièces qu'ils n'ont pas vendu, donc une fois acheté, je n'ai plus le choix, il faut monter ça moi même.
    Et comme le problème semble quand même bien chiant, je ne me vois pas passer 2h par jour dans le parking du boulot pour économiser 3 ou 400€.

    Tant pis pour moi.

    Je vous tiens au courant ! Merci pour votre aide en tout cas !
     

  9. Re : Gros soucis électrique 
    #9
    Date d'inscription
    décembre 2004
    Roule en
    Burgman 650
    Messages
    2 086
    Merci
    52
    Remercié 523 fois pour 199 messages
    Dans un parking, en plein hiver, effectivement, c'est pas l'idéal! Un truc comme ça, faut faire ça dans son atelier, chauffé ou non!

    Le mieux serait de confier cela à un atelier habilité à ce genre de travail, quitte à leur payer le manuel que tu conserveras, par la suite. À moins qu'un ami tiens puisse le faire!

    L'alternateur est un gros travail, car il faut ausi vérifier les autres composantes électriques. Et il est possible que la batterie en est beaucoup souffert: à vérifier aussi.
    Moins la télévision est publique, plus elle est profitable, ne faisant plus appel qu'aux auteurs publics. - Achille Talon, érudit diplômé
     

  10. Re : Gros soucis électrique 
    #10
    Date d'inscription
    décembre 2011
    Roule en
    Aprilia 500 Sprint
    Messages
    6
    Merci
    0
    Remercié 0 fois pour 0 messages
    Autant le régulateur, je peux le faire, mais l'alternateur, c'est pas la peine, je jette l'éponge. Et là, je pense que c'est ça la cause, vu la fumée que j'ai eu hier.

    Dépanneuse -> concession -> 1 mois d'immobilisation -> $$$

    Joyeux noel, et merci Piaggio/Aprilia !!
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [X8 125] Soucis Ralenti
    Par ddc3131 dans le forum Piaggio
    Réponses: 9
    Dernier message: 03/04/2011, 16h16
  2. [Maj 250] Soucis ABS ... entre autres
    Par B_jumper dans le forum Yamaha
    Réponses: 18
    Dernier message: 30/10/2009, 01h14
  3. Réponses: 66
    Dernier message: 17/06/2008, 21h36
  4. [MB 400] Premier soucis sur mon burg 400 k6 à 18000km
    Par Pascalus IV dans le forum Suzuki
    Réponses: 4
    Dernier message: 31/01/2007, 21h06
  5. [GTS 125] petit soucis ce matin !!!
    Par Matt dans le forum SYM
    Réponses: 5
    Dernier message: 13/11/2006, 10h23
Les tags pour cette discussion

Voir le nuage de tag

Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •