Notices
 

Discussion: Voyant batterie allumé en permanence

Affichage des résultats 1 à 6 sur 6
  1. Unhappy Voyant batterie allumé en permanence 
    #1
    Date d'inscription
    January 2008
    Roule en
    Satelis 125 exécutive enfin!!!
    Messages
    28
    Merci
    1
    Remercié 0 fois pour 0 messages
    Bonjour à tous

    Je me tourne vers vous avant d'envoyer mon scoot en réparation
    Voila mon soucis: dès que je démarre, j'ai le témoin de batterie qui s'affiche en clignotant et ce quelque soit la vitesse à laquelle je roule. Il y à un mois de cela quand le problème est apparu j'ai vérifié en premier lieu ma batterie, rien d'anormal 12.7v à l'arrêt, les niveaux étaient ok et le scoot démarrait sans problème
    Hier matin batterie à plat et en la démontant plus d'eau à l'intérieur des 6 éléments
    Après l'avoir rechargée toute la nuit, essai ce matin démarrage nickel sauf que ............ ce maudit voyant est toujours allumé
    J'ai acheté une batterie neuve par précaution en pensant que le problème venait d'elle, eh bien non même avec la neuve voyant allumé

    D'après vous quelle doit être la tension aux bornes de la batterie quand le moteur tourne?
    Avez vous une ou plusieurs idées sur mon soucis

    D'avance merci pour vos réponses

    ps: satellis abs de mars 2008, 13400kms, entretenu régulièrement chez peugeot
     

  2. Re : Voyant batterie allumé en permanence 
    #2
    Date d'inscription
    April 2008
    Roule en
    Honda GL 1800
    Messages
    2 805
    Merci
    2 270
    Remercié 1 175 fois pour 600 messages
    A mon avis tu as flingué le régulateur en roulant sans liquide dans la batterie
    ta tension doit être a l’accélération de 13.7 volt environ
    a+
    Kriss
     

  3. Re : Voyant batterie allumé en permanence 
    #3
    Date d'inscription
    August 2009
    Roule en
    X9 et en ligne droite la plupart du temps, sauf en virage.
    Messages
    202
    Merci
    0
    Remercié 12 fois pour 8 messages
    Salut,
    en général sur un deux-roues comme sur la plupart des véhicules en 12Volts, quand le moteur tourne au ralenti sans consommateurs électrique en fonction (phare/veilleuses) et que l'alternateur fonctionne normalement, la tension devrait se tenir environ vers les 14 volts...
    çà peut être plus, jusqu'à presque 15V et rarement moins de 13V5.

    Je crois que sur le mien c'est 14V4.

    Si tu n'as pas au moins 13V et des poussières c'est que ta charge n'est pas suffisante...
    Si tu as plus de 15V ce serait très bizarre... et gravement dangereux.

    Si ton témoin clignote c'est qu'il y a un problème de charge à priori.
    peut-être un alternateur fatigué ou régulateur de tension naze ou alors un truc tout con genre cosses mal serrées ou fil abîmé quelque part...

    Le coup de ta batterie qui ne contient plus d'eau me fait penser à un régulateur de tension naze, çà m'est arrivé sur une bagnole et ma batterie avait bouilli, ce qui avait fait s'évaporer une bonne partie du liquide !!!

    Si c'est le cas pour toi tu aurais dû je pense sentir une odeur de chimique genre acide... c'est ce qui m'avait alerté le jour où çà m'est arrivé.

    Si c'est le cas, ta batterie doit chauffer un max et il y a risque d'explosion ou au moins de gonflement important !
    Regarde si ta batterie s'est déformée (les côtés seraient bombés) et si tu viens de rouler vérifie si elle est anormalement chaude.

    De toute façon si tu mesures la tension en charge moteur tournant et qu'elle n'est pas vers les 14V tout en restant stable c'est anormal.
    Si c'est plus faible c'est pas dangereux, simplement tu ne recharges pas bien
    Si c'est plus fort c'est dangereux, pas dépasser 14V8 je dirais, à la louche.

    FAIS GAFFE ne roule pas avec un régulateur naze... Tu risques de tout flinguer...

    Nota : je vote pour le régulateur. Je parie... dix noisettes pour l'écureuil.
    Dernière modification par KOURGAROU ; 17/08/2011 à 17h13.
    Kourgarou, dit Raymond.
    Deauville 700 ABS,
    Piaggio X9 250,
    Piaggio PX 125,
    Solex 5000,
    Vélo à assistance électrique,
    et éventuellement à pied...
    Parfois à quatre pattes en sortant du bistrot, mais là n'est pas le sujet.
    :biggrin_New1:
     

  4. Ce message de KOURGAROU a été remercié par:

    WD 40 (18/08/2011)

  5. Re : Voyant batterie allumé en permanence 
    #4
    Date d'inscription
    August 2009
    Roule en
    X9 et en ligne droite la plupart du temps, sauf en virage.
    Messages
    202
    Merci
    0
    Remercié 12 fois pour 8 messages
    Citation Envoyé par krisscc Voir le message
    A mon avis tu as flingué le régulateur en roulant sans liquide dans la batterie
    ta tension doit être a l’accélération de 13.7 volt environ
    a+
    Kriss
    J'ai été moins concis que Kriss, mais on est d'accord.

    Je modulerai en disant que c'est peut-être parce que le régulateur était déjà flingué que ta batterie à surchauffé et que le liquide s'est évaporé... enfin de mon expérience vécue.

    P.S. lors de mon "expérience" de régulateur naze sur ma citroën CX ma batterie avait tellement chauffé qu'elle avait donc bouilli en roulant, une bonne partie du liquide s'était évaporée, les 4 cotés de la batterie étaient gonflés !... Miracle, j'avais un régulateur de secours dans ma boite à outils (vu l'âge de la bagnole je me méfiais et j'avais toujours quelques pièces en stock). Ben j'ai attendu une heure dans une station sur l'autoroute pour que çà refroidisse et comme j'avais pas de ronds à l'époque pour acheter une batterie neuve j'ai investi dans un bidon d'eau déminéralisée pour refaire les niveaux de la vieille batterie... j'ai changé le régulateur sur le parking et au premier coup de démarreur c'est reparti. J'ai roulé sans souci avec cette batterie pendant plusieurs mois avant d'investir dans une neuve !... (J'étais vraiment fauché à l'époque... et un peu cinglé faut dire... et puis la voiture était pourrie, en cas de nouvelle panne je l'aurais laissée dans une casse).
    Kourgarou, dit Raymond.
    Deauville 700 ABS,
    Piaggio X9 250,
    Piaggio PX 125,
    Solex 5000,
    Vélo à assistance électrique,
    et éventuellement à pied...
    Parfois à quatre pattes en sortant du bistrot, mais là n'est pas le sujet.
    :biggrin_New1:
     

  6. Ce message de KOURGAROU a été remercié par:

    WD 40 (18/08/2011)

  7. Re : Voyant batterie allumé en permanence 
    #5
    Date d'inscription
    January 2008
    Roule en
    Satelis 125 exécutive enfin!!!
    Messages
    28
    Merci
    1
    Remercié 0 fois pour 0 messages
    Re

    Merci à tous les deux pour votre rapidité de réponse et ça conforte ce que me disais le vendeur de batterie, mais je préférai avoir plusieurs avis.
    Il ne me reste plus qu' à trouver ou se loge ce régulateur et le changer en espérant ne pas avoir à démonter une palanquée de caches pour accéder à la bête

    @+
     

  8. Re : Voyant batterie allumé en permanence 
    #6
    Date d'inscription
    December 2004
    Roule en
    Burgman 650
    Messages
    2 086
    Merci
    52
    Remercié 523 fois pour 199 messages
    En accord vec mes collègues, sauf en ce qui concerne la mesure... tu devrais voir environ 14,5 V lorsque le moteur tourne vers les 1/4 de son rpm optimal ou plus. Au ralenti, tu devrais lire entre 11,5 et 13 V, selon la charge de la batterie, car en bas RPM, le générateur ne fournit pas (trop lent).
    Moins la télévision est publique, plus elle est profitable, ne faisant plus appel qu'aux auteurs publics. - Achille Talon, érudit diplômé
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Autres Yamaha] Voyant ABS allumé sur FJR
    Par serval91 dans le forum Yamaha
    Réponses: 9
    Dernier message: 30/06/2011, 13h11
  2. [SW 400] Voyant V Matic allumé
    Par korbeil dans le forum Honda
    Réponses: 27
    Dernier message: 25/10/2009, 10h47
  3. [BB 650] voyant - témoin ABS reste allumé
    Par black_blue dans le forum Suzuki
    Réponses: 11
    Dernier message: 10/05/2009, 18h35
  4. feu stop allumé en permanence
    Par Martien75 dans le forum Piaggio
    Réponses: 3
    Dernier message: 25/09/2008, 23h06
  5. [GTS 125] Voyant batterie
    Par ppasto dans le forum SYM
    Réponses: 4
    Dernier message: 28/08/2006, 15h00
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •