Notices
 

Discussion: Besoin de votre avis pour diagnostic d'une panne

Affichage des résultats 1 à 6 sur 6
  1. Besoin de votre avis pour diagnostic d'une panne 
    #1
    Date d'inscription
    December 2004
    Roule en
    Skycruiser 125 - 03/2008 - 31.000 km
    Messages
    99
    Merci
    12
    Remercié 0 fois pour 0 messages
    Bonjour à tous,

    Je sollicite vos avis sur une panne survenue hier soir sur mon Skycruiser de 2008 (37 000 km).
    J'étais sur une voie rapide entre 100 et 110 km/h lorsque le moteur s'est coupé brutalement sans aucun signe précurseur (du style cafouillage ou ratatouille) mais en me laissant continuer en roue libre, exactement comme si j'avais coupé le contact.

    je me suis rangé sur le bas côté pour essayer de voir ce qui n'allait pas :
    - Visiblement la batterie est OK car j'avais de l'éclairage et j'entendais le démarreur s'actionner quand j'essayais de démarrer mais sans aucune réaction du moteur
    - J'ai ouvert/refermé ma béquille latérale plusieurs fois pour éliminer le problème du coupe-circuit mais sans résultat

    Ne pouvant pas regarder la bougie car trés peu de lumière, j'ai été quitte pour pousser mon bestiau sur les 5 km qui restaient pour arriver chez moi (arrivé à 1h du mat je vous raconte pas l'état de mes fringues ).

    Je pense que si j'avais serré le moteur j'aurai ressenti un fort frein moteur.
    J'ai déjà eu (avec d'autres scoots) des soucis d'affolement de soupape mais les symptomes sont vraiment différents (perte partielle de vmax mais le moteur tourne toujours en cafouillant).
    Compte tenu des différents éléments, je pencherais pour un souci électrique (bougie) ou électronique (calculateur? injection?) mais sans certitude.

    D'avance merci pour vos avis éclairés!
    Dernière modification par kangaroo1 ; 23/02/2011 à 16h39.
    Chris
     

  2. Re : Besoin de votre avis pour diagnostic d'une panne 
    #2
    Date d'inscription
    August 2008
    Messages
    13
    Merci
    0
    Remercié 0 fois pour 0 messages
    Une mésaventure similaire m'est arrivée en moto (arrêt subit du moteur, toujours de l'éclairage, poussé sur 3 bornes, etc...).

    Bilan : le coupe-circuit s'est enclenché tout seul je sais pas comment.

    Je l'ai remis en position "on", redémarré, et suis reparti.

    J'étais tout seul, mais ça m'a pas empêché d'avoir bien la honte.

    J'espère que c'est ça (c'est assez simple à résoudre, comme panne)...
     

  3. Re : Besoin de votre avis pour diagnostic d'une panne 
    #3
    Date d'inscription
    February 2005
    Roule en
    URAL T 2014 ,Transalp 1990
    Messages
    731
    Merci
    404
    Remercié 119 fois pour 65 messages
    Bonjour

    Effectivement,cela ressemble soit à un problème électrique,soit un problème d'arrivée d'essence.Le pb électrique étant le plus probable.Essaie de balancer du WD 40 dans le commutateur marche/arrêt et de le manipuler plusieurs fois
    Discret

    Side Ural "T" 2014 12 000kms .Transalp 1990 170 000kms
     

  4. Re : Besoin de votre avis pour diagnostic d'une panne 
    #4
    Date d'inscription
    December 2004
    Roule en
    Skycruiser 125 - 03/2008 - 31.000 km
    Messages
    99
    Merci
    12
    Remercié 0 fois pour 0 messages
    Merci pour vos réponses.
    Sur le xmax/skycruiser, en dehors de la béquille latérale il n'y a pas de coupe-circuit.

    Discret, merci pour ta suggestion sur l'arrivée d'essence, je n'y avais pas pensé mais mon pbme pourrait effectivement aussi venir de là...

    ce soir je vais tester :
    - le remplacement de la bougie
    - Vérifier que l'essence arrive bien sur la bougie sur tentative de démarrage
    Chris
     

  5. Re : Besoin de votre avis pour diagnostic d'une panne 
    #5
    Date d'inscription
    September 2009
    Roule en
    XMax 250 & Road King
    Messages
    87
    Merci
    0
    Remercié 0 fois pour 0 messages
    Il faut faire quelques tests pour pouvoir déterminer l'origine d'une panne.

    Avant de changer ta bougie, tu vas démonter l'ancienne, la remettre dans son antiparasite, poser le filetage sur la culasse et donner quelques coups de démarreur. Tu dois voir une étincelle.

    Si oui, ce n'est pas la fautive.

    Si non, change là et vérifie la branchement du câble dans l'antiparasite et à l'autre bout dans la bobine (pousse dessus vers l'antiparasite et la bobine). Ensuite vérifie que la bobine soit bien à la masse. Il doit en sortir un petit fil électrique qui doit être vissé quelque part pas loin. Vérifie que ce fil soit bien fixé et pas coupé.

    Monte ta nouvelle bougie dans l'antiparasite et refais le test de l'étincelle.

    Puis, reviens nous dire.
     

  6. Re : Besoin de votre avis pour diagnostic d'une panne 
    #6
    Date d'inscription
    July 2006
    Roule en
    FJR 2013
    Messages
    1 757
    Merci
    533
    Remercié 673 fois pour 249 messages
    Il m'est arriver le même genre de problème sur mon premier Sat, bon j'ai pas eu a pousser j'étais en descente. Pas de signe avant coureur, juste le moteur qui c'est arrêter.
    Bilan un moteur, problème de bielle.
    Mes
    Elyséo: 10000Kms
    Satelis 125 4V: 30000Kms
    Satelis K15: 30000Kms
    Satelis 500: 10000Kms
    FJR 1300AS: 45000Kms
    FJR 2013: ???

    Forum Partage Passion Moto :wink_New1:
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Maj 400] Votre Avis SVP pour Viscosité huile de Fourche !
    Par happyhube dans le forum Yamaha
    Réponses: 15
    Dernier message: 18/04/2010, 20h20
  2. [BB 650] Votre avis
    Par BOB650 dans le forum Suzuki
    Réponses: 16
    Dernier message: 18/10/2009, 11h57
  3. Panne de batterie, donnez moi votre avis!!!!! Merci
    Par popegyls dans le forum Aprilia
    Réponses: 9
    Dernier message: 11/11/2008, 21h52
  4. besoin de votre avis
    Par magic dans le forum Piaggio
    Réponses: 9
    Dernier message: 15/10/2008, 19h41
  5. [Atlantic 500] Votre avis
    Par WILLY 46 dans le forum Aprilia
    Réponses: 6
    Dernier message: 09/05/2006, 13h40
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •