Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
[Alarme] TechnoGlobe TG 2005
Notices
 

Discussion: TechnoGlobe TG 2005

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 11
  1. TechnoGlobe TG 2005 
    #1
    Date d'inscription
    février 2007
    Roule en
    BB 650 Genuine
    Messages
    374
    Merci
    42
    Remercié 57 fois pour 30 messages
    Bonjour


    Suite à des déclenchements intempestifs,
    Je suis à la recherche de la notice de l'alarme TechnoGlobe TG 2005.
    Notamment sur le nombre de bip, la fréquence de clignotement de la led, etc ...

    J'ai déjà démonté le carénage pour regarder si des fils n'était pas coupé ou mis à nu, mais rien de ce coté là ...
    bref si l'un de vous l'a et veux bien me la scanner ce serait sympa :give_rose:

    Ludo
     

  2. Re : Alarme TG 2005 
    #2
    Date d'inscription
    janvier 2005
    Roule en
    900 diversion
    Messages
    4 006
    Merci
    98
    Remercié 194 fois pour 89 messages
    Voila ce que j'ai trouvé sur la TG2005 :
    - 1 bip par pression sur le bouton: alarme désactivée
    - 2 bips par pression sur le bouton: alarme enclenchée, toutes fonctions activées (hurleur-coupure allumage)
    - 4 bips rapides par pression sur le bouton: alarme enclenchée, mais oubli d'arrêt d'un clignotant (à vérifier).
    - 1 bip automatique (au bout de quelques dizaines de sec) : coupe circuit seulement enclenché
    - 1 grave et un bip aigu (quand tu veux désactiver l'alarme): l'alarme s'est déclenchée en ton absence.
    - bip qui fait un bruit bizarroïde, batterie flinguée (arrivé une seule fois, y'a longtemps, donc à vérifier..)
    Le mieux sinon, est d'écrire ou de contacter TG
     

  3. Arrow Re : Alarme TG 2005 
    #3
    Date d'inscription
    février 2007
    Roule en
    Techmax 2012 ABS
    Messages
    3 313
    Merci
    1 116
    Remercié 2 000 fois pour 728 messages
    Tiens ça me rappelle des souvenirs !

    En 2007 j'avais un problème similaire et Raymond m'avait suggéré de contacter Tecnoglobe. J'ai suivi ce conseil et ils m'ont renvoyé la notice en PDF moins de 24h plus tard. C'était en 2007, tiens nous au courant on saura s'ils sont toujours aussi réactifs.

    J'ai une TG2005 sur mon Tmax, mais désolé, impossible de remettre la main dessus...


    @Djé
    Perso lorsque j'ai oublié un clignotant, ça ne clignote que 2 fois mais les veilleuses et les feux de position clignotent en même temps.
    Rien ne sert de partir à point. Il vaut mieux courir.
     

  4. Re : Alarme TG 2005 
    #4
    Date d'inscription
    septembre 2006
    Roule en
    T MAX BLACK MAX
    Messages
    159
    Merci
    33
    Remercié 77 fois pour 20 messages
    Hello,

    je suis aussi intéressé car en allant chercher la notice dans la boite que m'a laissé mon conces après montage, je viens de m'apercevoir que c'est...vide!!
    Pas de notice...
    Amicalement votre
     

  5. Re : Alarme TG 2005 
    #5
    Date d'inscription
    février 2007
    Roule en
    BB 650 Genuine
    Messages
    374
    Merci
    42
    Remercié 57 fois pour 30 messages
    Demande faite ce jour sur leur site.

    Je vous tiens informé.

    Ludo
     

  6. Arrow Re : Alarme TG 2005 
    #6
    Date d'inscription
    février 2007
    Roule en
    Techmax 2012 ABS
    Messages
    3 313
    Merci
    1 116
    Remercié 2 000 fois pour 728 messages
    J'ai retrouvé mon mode d'emploi de TG2005.

    Vous pouvez le télécharger en cliquant >>>ici<<<.

    Désolé j'ai fait le Paris Dakar avec, mais si ça peut servir...
    Dernière modification par aslio ; 08/02/2011 à 02h00.
    Rien ne sert de partir à point. Il vaut mieux courir.
     

  7. Re : TechnoGlobe TG 2005 
    #7
    Date d'inscription
    septembre 2006
    Roule en
    T MAX BLACK MAX
    Messages
    159
    Merci
    33
    Remercié 77 fois pour 20 messages
    Merci mille fois Aslio

    J'ai comme un doute: me serais je fait refiler une alarme d'occasion?
    Amicalement votre
     

  8. Re : TechnoGlobe TG 2005 
    #8
    Date d'inscription
    février 2007
    Roule en
    BB 650 Genuine
    Messages
    374
    Merci
    42
    Remercié 57 fois pour 30 messages
    Super Aslio !!! t'es un Chef !

    MERCI de ton aide! Je vais potasser tout ça.

    @Marcverick: rassure toi, je n'ai eu ni boite, ni notice ! Mais l'état des télécommandes ne fait pas de doute.
     

  9. Re : TechnoGlobe TG 2005 
    #9
    Date d'inscription
    août 2006
    Roule en
    R1200R
    Messages
    3 466
    Merci
    937
    Remercié 2 571 fois pour 878 messages
    Attention pour ceux qui n'ont pas eu de notice : il est impératif d'avoir les documents qui permettent de reprogrammer des télécommandes (de mémoire une carte en plastique et un papier jaune) car sinon impossible d'en refaire faire en cas de perte.
     

  10. Re : TechnoGlobe TG 2005 
    #10
    Date d'inscription
    février 2007
    Roule en
    BB 650 Genuine
    Messages
    374
    Merci
    42
    Remercié 57 fois pour 30 messages
    salut à tous!

    J'ai bien reçu la doc de TechnoGlobe à peine 2 jours après ma demande, c'est sérieux de leur part.

    Jusqu’à aujourd’hui je n'avais plus de problème ( pas de déclenchement intempestif).
    Mais maintenant il m'est impossible de l'armer sans qu'elle se mette à hurler au bout de quelques secondes



    d'après les Bip (4) et clignotement de led (4 également), il s'agirait selon la doc d'une Rupture d’alimentation (auto-alimentation).

    A votre avis je fais quoi ?

    Réponse A :Je démonte tout le maximum de carénage pour suivre les fils et vérifier les connections ( d'ailleurs je vérifie comment ?)

    Réponse B: Je fille chez un mécano Con Pétant !

    Réponse C: Je n'enclenche plus l'Alarme de toute façon tout le monde tourne la tête quand ça sonne!

    Réponse D: Je m'achète des boules Quiès.


    Ludo


    édit ( Arghhhhhhh !!!! ça ne le fait plus maintenant !ça m'ENERVE les pannes intermittentes !: je fais comment pour trouver moi !)
    Dernière modification par Ludo_de_reims ; 16/02/2011 à 18h36.
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. kymco de 2005
    Par fredericl dans le forum Kymco
    Réponses: 3
    Dernier message: 28/03/2008, 15h42
  2. Modele 2005 transmission cassée
    Par Nobrab dans le forum Yamaha
    Réponses: 6
    Dernier message: 11/02/2008, 04h15
  3. [Test] Piaggio X9 250 (2005) par jihem
    Par jihem dans le forum Scoot Test
    Réponses: 2
    Dernier message: 18/11/2005, 20h36
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •