Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
[X9 125] Demarreur qui ne se lance pas
Notices
 

Discussion: Demarreur qui ne se lance pas

Affichage des résultats 1 à 8 sur 8
  1. Exclamation Demarreur qui ne se lance pas 
    #1
    Date d'inscription
    April 2008
    Messages
    15
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour,
    Tout d'abord tous mes vœux pour cette nouvelle année qu'elle soit pour vous riche de bonheur et de plaisir!!!
    Après quelques alertes mon X9 ne veut plus démarrer. Je vous décris la situation:
    Je mets le contact, j'appuie sur un des freins puis sur le contacteur du démarreur. J'entends le relais, le démarreur ne se lance pas. Le compte tour se met à faire du bruit et à osciller da façon curieuse. C'ets la seule chose qui se passe. Je précise que la béquille latérale est relevée. Une vidéo ici pour vous montrer:http://www.youtube.com/watch?v=-WDrhMhzKOk
    Auparavant je le descendais de sa béquille centrale et le démarreur se lançait. Mais l'astuce n'a plus l'air de fonctionner.....
    Auriez-vous une idée de l'origine de ce problème.
    Je vous en serais très reconnaissant.
    Merci à vous.
    Très bonne journée
     

  2. Re : Demarreur qui ne se lance pas 
    #2
    Date d'inscription
    December 2007
    Roule en
    BB 650
    Messages
    447
    Merci
    224
    Remercié 58 fois pour 31 messages
    L'origine la plus probable ( 90%) du problème est une batterie déchargée ou défectueuse.
    Peugeot BB 50 de 1961 à 1964
    Honda SS 50 de 1965 à 1968
    Piaggio X9 125 de 2001 à 2008
    BB 650 Executive K8 de 2008 ad vitam eternam
     

  3. Re : Demarreur qui ne se lance pas 
    #3
    Date d'inscription
    January 2005
    Roule en
    900 diversion
    Messages
    4 006
    Merci
    98
    Remercié 194 fois pour 89 messages
    Souci de batterie effectivement assorti d'un pb de connectique (vert de gris)
     

  4. Re : Demarreur qui ne se lance pas 
    #4
    Date d'inscription
    August 2009
    Roule en
    X9 et en ligne droite la plupart du temps, sauf en virage.
    Messages
    202
    Merci
    0
    Remercié 12 fois pour 8 messages
    Fort probable.

    Les X9 sont "réputés" pour leur batterie faiblarde... trop d'accessoires consommateurs d'électricité et une recharge un peu légère de l'alternateur je suppose.

    De plus, si ta batterie s'est déchargée en-dessous de 12 volts et y est resté plus de quelques heures elle a probablement pris un bon coup de vieux et ne tiendra probablement plus correctement la charge, même si tu la "regonfle" avec un bon chargeur...

    Tu es bon pour racheter une bonne batterie, si c'est bien elle qui est en cause, et à la soigner : ne pas laisser le contact et les lumières quand le moteur ne tourne pas, ne pas rester trop longtemps moteur tournant mais à l'arrêt (pour discuter avec la jolie voisine par exemple), éviter tout accessoire supplémentaire (alarme par exemple), supprimer la petite lampe sous la selle qui parfois ne s'éteint pas selle fermée, ne pas mettre d'ampoules plus puissantes que l'origine, etc...

    Si ton scoot est garé dans ton garage ou un local à l'abri, je te conseille d'acheter un chargeur type "optimate" que tu pourras brancher régulièrement ou même à demeure et qui permet une charge d'entretien pendant le stationnement du véhicule. Tu peux par exemple le brancher pendant toutes les vacances si tu pars sans le scoot, et au retour ta batterie est en pleine forme et chargée parfaitement, sans avoir à la déconnecter pour éviter qu'elle ne se vide.
    Dernière modification par KOURGAROU ; 06/01/2011 à 16h49.
    Kourgarou, dit Raymond.
    Deauville 700 ABS,
    Piaggio X9 250,
    Piaggio PX 125,
    Solex 5000,
    Vélo à assistance électrique,
    et éventuellement à pied...
    Parfois à quatre pattes en sortant du bistrot, mais là n'est pas le sujet.
    :biggrin_New1:
     

  5. Re : Demarreur qui ne se lance pas 
    #5
    Date d'inscription
    September 2009
    Roule en
    Guzzi 1200 Sport et Scrambler Ducati Icon
    Messages
    3 369
    Merci
    2 618
    Remercié 1 126 fois pour 534 messages
    si c'est pas complet ça !

    V
    1954 n'est pas mon année de naissance, mais l'assemblage de deux "bi" taliens, un V et un L et ce sont effectivement deux Véhicules Légers ... aussi !
     

  6. Re : Demarreur qui ne se lance pas 
    #6
    Date d'inscription
    September 2009
    Roule en
    XMax 250 & Road King
    Messages
    87
    Merci
    0
    Remercié 0 fois pour 0 messages
    Commence par bien vérifier le serrage des cosses sur les bornes de ta batterie.

    Ensuite teste ton démarreur en te branchant sur une batterie de voiture.

    Si ça démarre, ta batterie est probablement morte mais essaie de la recharger, on ne sait jamais.

    Si ça ne démarre pas, cherche du coté du démarreur et de son relais.
     

  7. Re : Demarreur qui ne se lance pas 
    #7
    Date d'inscription
    April 2008
    Messages
    15
    Merci
    0
    Remercié 0 fois pour 0 messages
    Bonjour,
    Je précise: l'aiguille du compteur tour s'affolait dès la mise en contact, sans appuyer sur le contact du démarreur. La batterie était bien OK, tension contrôllée à 12,6 V (voltage pour une batterie normal après 2h de repos...). Je connais les faiblesses (trop nombreuses à mon gout) du X9. J'ai d'ailleurs mis une 14 ah, avec une charge de maintien tous les deux mois avec un optimate...une batterie bien entretenue peut faire de nombreuses années (pour info je gère par ailleurs une installation autonome)
    Ce que je soupçonnais est avéré, un défaut dans le faisceau électrique avec une masse en vrac.
    Bilan: un fil de masse entre le châssis et le moteur et un relais (neuf de 2 ans) remplacé car douteux. Budget 63 €.
    Quant aux défauts du X9 nous pouvons parler:
    - du faisceau électrique,
    - de l'embrayage,
    - des roulements aiguilles châssis (12000 km) et direction (à venir)
    - du système électrique et de la batterie (trop petite)
    Sinon côté mécanique (moteur) c'est parfait.
    SI vous avez d'autres reproches n'hésitez pas.
    Merci pour certaines de vos analyses constructives
    Bonne journée
     

  8. Re : Demarreur qui ne se lance pas 
    #8
    Date d'inscription
    August 2009
    Roule en
    X9 et en ligne droite la plupart du temps, sauf en virage.
    Messages
    202
    Merci
    0
    Remercié 12 fois pour 8 messages
    Ah ! Le coup du fil à la masse sous la colonne de direction... Je connais : quand le tableau de bord se met à clignoter de partout j'appelle çà le coup du sapin de noël...
    çà me le fait ponctuellement et je n'ai pas encore eu le courage de démonter pour chercher le coupable... Faudrait que je me décide avant de griller !
    Kourgarou, dit Raymond.
    Deauville 700 ABS,
    Piaggio X9 250,
    Piaggio PX 125,
    Solex 5000,
    Vélo à assistance électrique,
    et éventuellement à pied...
    Parfois à quatre pattes en sortant du bistrot, mais là n'est pas le sujet.
    :biggrin_New1:
     

Informations de la discussion
Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Peugeot lance le premier FAP pour scooters !!!!
    Par Thomascooter dans le forum Peugeot
    Réponses: 20
    Dernier message: 11/09/2008, 10h15
  2. Problème de démarreur
    Par vatijose dans le forum Kymco
    Réponses: 7
    Dernier message: 19/05/2008, 00h07
  3. Peugeot lance sa série Urban dotée de l’ABS
    Par Raymond dans le forum Peugeot
    Réponses: 4
    Dernier message: 16/04/2008, 11h07
  4. [Discussion] Honda se lance dans le GPS moto ?
    Par Deitado dans le forum GPS et 2 roues
    Réponses: 5
    Dernier message: 25/02/2005, 12h32
Liens sociaux
Liens sociaux
Règles de messages
  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •