Notices
 
Tab Content
  • Avatar de WD 40
    20/05/2018, 14h55
    WD 40 replied to a thread [Maj 400] Cloche polini in Yamaha
    Les 2mm de plus étaient mesurés sur la piste ou le rebord de la cloche d’origine ? Et tant mieux si finalement ça roule nickel.
    13 replies | 507 view(s)
  • Avatar de WD 40
    20/05/2018, 13h00
    WD 40 replied to a thread [Maj 400] Cloche polini in Yamaha
    Ah ok pour l’usure, pour la cotte tu annonçais 118 pour la Polini donc plus large de 2 mm que l’origine, sauf erreur de ma part.
    13 replies | 507 view(s)
  • Avatar de WD 40
    20/05/2018, 12h56
    WD 40 replied to a thread [Discussion] Le petit Bonjour in Blablatorium
    Yeeees, aller Jojo (s’cusez pour le diminutif, c’est mon fiston) … tu vas tous les pourrir, mdr.
    2908 replies | 280576 view(s)
  • Avatar de WD 40
    20/05/2018, 01h37
    WD 40 replied to a thread [Maj 400] Cloche polini in Yamaha
    Ola, tu dis avoir mesuré approximativement, c’est à dire (?) il peux être plus précis ou pas ? Sur quels critères son remplacement fut-il...
    13 replies | 507 view(s)
  • Avatar de WD 40
    15/05/2018, 10h34
    WD 40 replied to a thread [Discussion] Mais ... pourquoi ?! in Blablatorium
    Hier matin, me suis fait traîner sur plus de 10kms par un SUV Pigeot à 70, pour une limit' à 90 (…), triste monde, impossible de dépasser sur ce...
    5 replies | 324 view(s)
  • Avatar de WD 40
    04/05/2018, 00h46
    WD 40 replied to a thread [Discussion] Mais ... pourquoi ?! in Blablatorium
    Excelllent réponse et idem pour la parodie M’ssieur Oursin (pêté de rire), je connaissais mais c’est bon de l’a revoir.
    5 replies | 324 view(s)
  • Avatar de WD 40
    03/05/2018, 10h22
    WD 40 started a thread [Discussion] Mais ... pourquoi ?! in Blablatorium
    « Les gens sont dev'nus cons » (Coluche) la limatation à 80 (Kulée de répression en passant) prend effet le 1er Juillet, alors POURQUOI une très...
    5 replies | 324 view(s)
  • Avatar de WD 40
    25/04/2018, 00h41
    WD 40 replied to a thread [Présentation] satelis ne démarre pas voyant EFI allumé in Présentation
    Un connecteur mal repositionné/oublié ? Je pense que Oursin faisait allusion à ce genre de code défaut : clignotement irrégulier d'une "pastille"...
    11 replies | 615 view(s)
No More Results

3 Messages visiteurs

  1. Afficher la conversation
    Bonjour,
    Je viens de réparer mon scoot mais je ne me suis pas servi de ton boulon.
    J'ai utilisé une tige filetée que j'ai collée dans le bloc et j'ai fixé avec un écrou.
    Du coup, si tu veut je peut te le renvoyer par la poste...
    Si oui indique moi ton adresse.
    Encore merci et @+
    François "Athenor27"
  2. Afficher la conversation
    C'est vrai que le kit mêche c'est super!
    Je roule maintenant en VanVan et je ne crois pas que je reviendrais poster sur ce site... Quelques messages privés par-ci par-là... Un petit tours sur le site tous les jours... un peu de pub aussi...
    Bon, tu passes quand dans le Morbihan?
    Amitiés
    Alika
Visualiser les messages visiteur de 1 à 3 sur 3
Informations de WD 40

Informations de base

Date de naissance
03 March 1969 (49)
Informations de WD 40
Ville/Pays:
Région Picardie
Machine actuelle:
125 Atlantic 75.000 kms - YZFR125 5000-6000 kms
Prochaine machine:
La même ou le A !

Signature


- "Les poissons nagent, les oiseaux volent, et l'homme prie " (dans les virolos...) Prêtre G.Gilbert
- Dresseur d'une quinzaine de ch'fal…

Statistiques


Messages au total
Messages au total
2 549
Messages par jour
0,72
Messages visiteurs
Messages au total
3
Plus récent message
27/11/2015 19h54
Remerciements
Remerciements
2 686
  • Remercié 1 112 fois pour 627 messages
Informations générales
Dernière activité
20/05/2018 15h03
Date d'inscription
25/09/2008